<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<!-- Mafeel Code -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /End Mafeel Code -->

<meta charset="UTF-8" />
<meta property="fb:pages" content="331288056957552" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.theindependent.co.zw/xmlrpc.php" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sound govt policy integral to mining - The Zimbabwe Independent</title>
<link rel="canonical" href="https://www.theindependent.co.zw/2018/03/02/sound-govt-policy-integral-mining/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sound govt policy integral to mining - The Zimbabwe Independent" />
<meta property="og:description" content="ZIMBABWE this week held a mining conference in Harare which was well-subscribed. Serious mining executives, investors, professionals, analysts, fund managers, investment specialists and government representatives attended as they sought to &hellip;" />
<meta property="og:url" content="https://www.theindependent.co.zw/2018/03/02/sound-govt-policy-integral-mining/" />
<meta property="og:site_name" content="The Zimbabwe Independent" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Zimbabwe-Independent/331288056957552" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2018-03-02T13:05:27+02:00" />
<meta property="og:image" content="http://www.theindependent.co.zw/wp-content/themes/theindependent-child/images/placeholder_100x100.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ZIMBABWE this week held a mining conference in Harare which was well-subscribed. Serious mining executives, investors, professionals, analysts, fund managers, investment specialists and government representatives attended as they sought to [&hellip;]" />
<meta name="twitter:title" content="Sound govt policy integral to mining - The Zimbabwe Independent" />
<meta name="twitter:site" content="@Zimindependent" />
<meta name="twitter:image" content="http://www.theindependent.co.zw/wp-content/themes/theindependent-child/images/placeholder_100x100.png" />
<meta name="twitter:creator" content="@Zimindependent" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.theindependent.co.zw\/","name":"The Zimbabwe Independent","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.theindependent.co.zw\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.theindependent.co.zw' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Independent &raquo; Feed" href="https://www.theindependent.co.zw/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Independent &raquo; Comments Feed" href="https://www.theindependent.co.zw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Independent &raquo; Sound govt policy integral to mining Comments Feed" href="https://www.theindependent.co.zw/2018/03/02/sound-govt-policy-integral-mining/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-33262148-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33262148-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theindependent.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.theindependent.co.zw/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1511851720' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://www.theindependent.co.zw/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.theindependent.co.zw/wp-content/themes/theindependent-child/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.theindependent.co.zw/wp-content/themes/theindependent-child/css/layout.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ad_module_css-css'  href='https://www.theindependent.co.zw/wp-content/plugins/ad-module/css/ads.min.css?ver=4.8.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.theindependent.co.zw/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1020px; max-width: 1020px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1020px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/themes/canvas/includes/js/third-party.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/themes/canvas/includes/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/themes/canvas/includes/js/general.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1020px !important; }
</style>

<link rel='https://api.w.org/' href='https://www.theindependent.co.zw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theindependent.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theindependent.co.zw/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.theindependent.co.zw/?p=63591' />
<link rel="alternate" type="application/json+oembed" href="https://www.theindependent.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theindependent.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:1010px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-7 { margin:0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-8 { margin:0px;width:100%; max-width:500px; height:100%; max-height:90px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Options Panel Custom CSS -->
<style type="text/css">
body .sd-social-icon .sd-content li.share-custom a span, body .sd-social-icon-text .sd-content li.share-custom a span, body .sd-social-text .sd-content li.share-custom a span, body .sd-social-official .sd-content li.share-custom a span, body .sd-content ul li.share-custom a.share-icon span {

background-size: 11px 11px !important;

}

</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.theindependent.co.zw/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="The Zimbabwe Independent Child Theme 2.0" />
<meta name="generator" content="Canvas 5.5.3" />
<meta name="generator" content="WooFramework 6.2.6" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2C%3Aitalic%2C%3A700%2C%3A700italic" rel="stylesheet" type="text/css" />
	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
				args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="icon-angle-left"></span>';
		args.nextText = '<span class="icon-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!--script type="text/javascript">
    var ADNL = [];
    ADNL.push(["setConstant", "SCAN_ZONE_CLASS", "adnl_zone"]);
    ADNL.push(["setConstant", "CDN_URL", "//cdn.nadel56.us"]);          
    ADNL.push(["setConstant", "SUBID", "0"]);
    ADNL.push(["setConstant", "SITEID", 194738]);
    ADNL.push(["setConstant", "API_URL","//d.nadel56.us/api/vv"]);
    ADNL.push(["setConstant", "API_MOBILE_URL","//d.nadel56.us/api/mvv"]);
    ADNL.push(["setConstant", "ERR_REPORT_ENDPOINT","//a.nadel56.us/api/er"]);
    ADNL.push(["scanZones"]);
    ADNL.push(["initialize", "1"]);
    (function (d) {
        var s = d.createElement('script');
        s.src = "//cdn.nadel56.us/scripts/1/adnl.min.js";
        s.type = "text/javascript";
        d.getElementsByTagName('head')[0].appendChild(s);
    })(document);
</script-->
</head>
<body class="post-template-default single single-post postid-63591 single-format-standard unknown alt-style-default boxed-layout two-col-left width-1020 two-col-left-1020"    >
	

	<!-- BEGIN EFFECTIVE MEASURE CODE -->
	<!-- COPYRIGHT EFFECTIVE MEASURE -->
	<script type="text/javascript">
		(function() {
			var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
			em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
		})();
	</script>
	<noscript>
		<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
	</noscript>
	<!--END EFFECTIVE MEASURE CODE -->
	<div id="wrapper">

	<div id="inner-wrapper">

	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
 <!--div style="display:inline-block; overflow: hidden;   height:100px; width: 101%">
<div class="lolo" style="display:inline-block; width: 24.2%; margin: 0.5px;"><img src="https://www.theindependent.co.zw/wp-content/uploads/2017/01/zesa-small-1.png" ></div>
 <div class="lolo" style="display:inline-block; width: 24.2%; margin: 0.5px;"><img src="https://www.theindependent.co.zw/wp-content/uploads/2017/01/300x100-1-1.gif" ></div> 
 <div class="lolo" style="display:inline-block; width: 24.2%; margin: 0.5px;"><img src="https://www.theindependent.co.zw/wp-content/uploads/2017/01/zesa-small-1.png" ></div>
 <div class="lolo" style="display:inline-block; width: 24.2%; margin: 0.5px;"><img src="https://www.theindependent.co.zw/wp-content/uploads/2017/01/IDBZ-Gif-Banner-herald-300X100-1-1.gif" ></div>
 </div-->

 
 <br/>
 <div>
 <div class="lolo" style="display:inline-block; width: 49%; "><div class="g g-8"><div class="g-dyn a-45 c-1"><a href="http://www.telecel.co.zw/products-services/promotions/280-megaboost" target="_blank"><img src="https://www.theindependent.co.zw/wp-content/uploads/2018/02/TEL-LEADER.png" /></a></div></div></div>
 <div class="lolo" style="display:inline-block; width: 49%; float:right;"><div class="g g-7"><div class="g-dyn a-45 c-1"><a href="http://www.telecel.co.zw/products-services/promotions/280-megaboost" target="_blank"><img src="https://www.theindependent.co.zw/wp-content/uploads/2018/02/TEL-LEADER.png" /></a></div></div></div>
</div>
<p/>
<br/>

<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="https://www.theindependent.co.zw/" title="The Leading Business Weekly"><img src="https://www.theindependent.co.zw/wp-content/uploads/2012/12/Zimind-logoZ.jpg" alt="The Zimbabwe Independent" /></a>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33262148-1', 'auto');
  ga('send', 'pageview');

</script>
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

		<a href="https://www.theindependent.co.zw" class="nav-home"><span>Home</span></a>

	<h3>Main Navigation</h3><ul id="main-nav" class="nav fl"><li id="menu-item-22928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22928"><a href="http://www.theindependent.co.zw">Home</a></li>
<li id="menu-item-22925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22925"><a href="https://www.theindependent.co.zw/news/">News</a></li>
<li id="menu-item-22926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22926"><a href="https://www.theindependent.co.zw/zimbabwe-business-stories/">Business</a></li>
<li id="menu-item-22929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22929"><a href="https://www.theindependent.co.zw/international/">International</a></li>
<li id="menu-item-22927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22927"><a href="https://www.theindependent.co.zw/political-zimbabwe-stories/">Politics</a></li>
<li id="menu-item-22923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22923"><a href="https://www.theindependent.co.zw/letters-news/">Letters</a></li>
<li id="menu-item-22931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22931"><a href="https://www.theindependent.co.zw/opinion/">Opinion</a></li>
<li id="menu-item-22930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22930"><a href="https://www.theindependent.co.zw/entertainment-news/">Entertainment</a></li>
<li id="menu-item-22924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22924"><a href="https://www.theindependent.co.zw/cartoons/">Cartoons</a></li>
<li id="menu-item-43890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43890"><a href="https://www.theindependent.co.zw/business-buzz/">Business Buzz</a></li>
<li id="menu-item-22922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22922"><a href="https://www.theindependent.co.zw/zimbabwe-tourism/">Sport</a></li>
<li id="menu-item-53901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53901"><a href="http://www.myclassifieds.co.zw">MyClassifieds</a></li>
</ul>
	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Theindependet-text-links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="8877110465"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="https://www.theindependent.co.zw" title="The Zimbabwe Independent" rel="home" class="trail-begin">Home</a> <span class="sep">›</span> <a href="https://www.theindependent.co.zw/comment/" title="View Comment">Comment</a> <span class="sep">›</span> <a href="https://www.theindependent.co.zw/opinion/" title="View Opinion">Opinion</a> <span class="sep">›</span> <span class="trail-end">Sound govt policy integral to mining</span></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3786607324213394";
/* inhouse-zimind-home */
google_ad_slot = "3690923440/9686113840";
google_ad_width = 660;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<article class="post-63591 post type-post status-publish format-standard hentry category-comment category-opinion">
	<header>
	<h1 class="title">Sound govt policy integral to mining</h1>	</header>
<div class="post-meta"><abbr class="date time published" title="2018-03-02T13:05:27+0200">March 2, 2018</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.theindependent.co.zw/comment/" title="View all items in Comment">Comment</a>, <a href="https://www.theindependent.co.zw/opinion/" title="View all items in Opinion">Opinion</a></span>   </div>
	<section class="entry">
<p>ZIMBABWE this week held a mining conference in Harare which was well-subscribed. Serious mining executives, investors, professionals, analysts, fund managers, investment specialists and government representatives attended as they sought to listen to policy-makers and identify opportunities in the mineral-rich country.<span id="more-63591"></span></p>
<p><strong>Zimind Comment</strong></p>
<p>It was a great event. The conference came at a time when the country is trying to change its status as a poor mining destination. Zimbabwe remains lowly ranked as a mining investment jurisdiction in the world despite an aggressive drive to open up for more capital inflows, according to the Annual Survey of Mining Companies released last Thursday by the Fraser Institute, an independent, non-partisan Canadian policy think-tank. The survey singled out unfavourable tax regime, policy inconsistencies and bottlenecks in setting up a business as issues that investors mostly complain about.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>This shows there is still a lot that must be done to convince investors to come in with a critical mass of investment to change the face of the mining sector and the economy. Zimbabwe needs a cocktail of measures which include policy and legislative reforms, incentives for investors, intensified investment drive and enhanced exploitation of the country’s vast natural resources to position mining as the engine of growth. Investors want a progressive mining jurisdiction to bring capital and create jobs, while contributing to the fiscus, as well as fulfilling corporate social responsibilities. While the existence and extractability of minerals is the most important determinant of where mining companies invest in exploration and extraction, it is not a sufficient condition on its own. Despite high geological potential and abundance of minerals, a combination of various challenges often puts resource-rich jurisdictions in an unfavourable position in the global market for investment. As a result, many countries, including Zimbabwe, endowed with resources have been unable to attract and retain foreign direct investment in sufficient quanta to make a huge difference. Government must be aware that mining companies are selective and that in order to attract investors it needs to implement reforms to establish a more friendly jurisdiction, adopt welcoming policies and effective regulatory structures. This means Zimbabwe must amend its mining and related laws, rules and regulations, as well as policies and systems. This does not automatically lead to a reduction in risks for investors, but it creates an improved environment which makes it easier to attract capital. Stumbling blocks to investors usually come in the form of inconsistent and unclear policies, inadequate and ineffective fiscal, regulatory, and environmental regimes. Other problems entail lack of geological data, political risk, unresolved social issues, stringent licensing requirements and poor infrastructure. </p><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3786607324213394";
/* ZI_Article */
google_ad_slot = "6644339200";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

<p>If Zimbabwe wants to increase the inflow of foreign capital into the mining sector, its regulatory regimes governing foreign mining investment must change. Attracting investment requires favourable and consistent policies and effective regulatory and fiscal systems. This needs to be bolstered with active investment promotion programmes and holistic engagement processes that assure investors, local communities, and other stakeholders that mining activities can be sustainable and mutually beneficial.</p>
			<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F"
		     	 data-element-title="Sound%20govt%20policy%20integral%20to%20mining"
			     data-attr-reference="63591"
			     data-attr-nonce="baf555b24c"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F&title=Sound%20govt%20policy%20integral%20to%20mining" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Sound%20govt%20policy%20integral%20to%20mining%20☛%20https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F&text=I just saw%20Sound%20govt%20policy%20integral%20to%20mining%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Sound%20govt%20policy%20integral%20to%20mining&body=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F
%0A%0ASound%20govt%20policy%20integral%20to%20mining%0A%0AZIMBABWE%20this%20week%20held%20a%20mining%20conference%20in%20Harare%20which%20was%20well-subscribed.%20Serious%20mining%20executives%2C%20investors%2C%20professionals%2C%20analysts%2C%20fund%20managers%2C%20investment%20specialists%20and%20government%20representatives%20attended%20as%20they%20sought%20to%20listen%20to%20policy-makers%20and%20identify%20opportunities%20in%20the%20mineral-rich%20country.%0D%0A%0D%0AZimind%20Comment%0D%0A%0D%0AIt%20was%20a%20great%20event.%20The%20conference%20came%20at%20a%20time%20when%20the%20country%20is%20trying%20to%20change%20its%20status%20as%20a%20poor%20mining%20destination.%20Zimbabwe%20remains%20lowly%20ranked%20as%20a%20mining%20investment%20jurisdiction%20in%20the%20world%20despite%20an%20aggressive%20drive%20to%20open%20up%20for%20more%20capital%20inflows%2C%20according%20to%20the%20Annual%20Survey%20of%20Mining%20Companies%20released%20last%20Thursday%20by%20the%20Fraser%20Institute%2C%20an%20independent%2C%20non-partisan%20Canadian%20policy%20think-tank.%20The%20survey%20singled%20out%20unfavourable%20tax%20regime%2C%20policy%20inconsistencies%20and%20bottlenecks%20in%20setting%20up%20a%20business%20as%20issues%20that%20investors%20mostly%20complain%20about.%0D%0A%0D%0AThis%20shows%20there%20is%20still%20a%20lot%20that%20must%20be%20done%20to%20convince%20investors%20to%20come%20in%20with%20a%20critical%20mass%20of%20investment%20to%20change%20the%20face%20of%20the%20mining%20sector%20and%20the%20economy.%20Zimbabwe%20needs%20a%20cocktail%20of%20measures%20which%20include%20policy%20and%20legislative%20reforms%2C%20incentives%20for%20investors%2C%20intensified%20investment%20drive%20and%20enhanced%20exploitation%20of%20the%20country%E2%80%99s%20vast%20natural%20resources%20to%20position%20mining%20as%20the%20engine%20of%20growth.%20Investors%20want%20a%20progressive%20mining%20jurisdiction%20to%20bring%20capital%20and%20create%20jobs%2C%20while%20contributing%20to%20the%20fiscus%2C%20as%20well%20as%20fulfilling%20corporate%20social%20responsibilities.%20While%20the%20existence%20and%20extractability%20of%20minerals%20is%20the%20most%20important%20determinant%20of%20where%20mining%20companies%20invest%20in%20exploration%20and%20extraction%2C%20it%20is%20not%20a%20sufficient%20condition%20on%20its%20own.%20Despite%20high%20geological%20potential%20and%20abundance%20of%20minerals%2C%20a%20combination%20of%20various%20challenges%20often%20puts%20resource-rich%20jurisdictions%20in%20an%20unfavourable%20position%20in%20the%20global%20market%20for%20investment.%20As%20a%20result%2C%20many%20countries%2C%20including%20Zimbabwe%2C%20endowed%20with%20resources%20have%20been%20unable%20to%20attract%20and%20retain%20foreign%20direct%20investment%20in%20sufficient%20quanta%20to%20make%20a%20huge%20difference.%20Government%20must%20be%20aware%20that%20mining%20companies%20are%20selective%20and%20that%20in%20order%20to%20attract%20investors%20it%20needs%20to%20implement%20reforms%20to%20establish%20a%20more%20friendly%20jurisdiction%2C%20adopt%20welcoming%20policies%20and%20effective%20regulatory%20structures.%20This%20means%20Zimbabwe%20must%20amend%20its%20mining%20and%20related%20laws%2C%20rules%20and%20regulations%2C%20as%20well%20as%20policies%20and%20systems.%20This%20does%20not%20automatically%20lead%20to%20a%20reduction%20in%20risks%20for%20investors%2C%20but%20it%20creates%20an%20improved%20environment%20which%20makes%20it%20easier%20to%20attract%20capital.%20Stumbling%20blocks%20to%20investors%20usually%20come%20in%20the%20form%20of%20inconsistent%20and%20unclear%20policies%2C%20inadequate%20and%20ineffective%20fiscal%2C%20regulatory%2C%20and%20environmental%20regimes.%20Other%20problems%20entail%20lack%20of%20geological%20data%2C%20political%20risk%2C%20unresolved%20social%20issues%2C%20stringent%20licensing%20requirements%20and%20poor%20infrastructure.%20%0D%0A%0D%0AIf%20Zimbabwe%20wants%20to%20increase%20the%20inflow%20of%20foreign%20capital%20into%20the%20mining%20sector%2C%20its%20regulatory%20regimes%20governing%20foreign%20mining%20investment%20must%20change.%20Attracting%20investment%20requires%20favourable%20and%20consistent%20policies%20and%20effective%20regulatory%20and%20fiscal%20systems.%20This%20needs%20to%20be%20bolstered%20with%20active%20investment%20promotion%20programmes%20and%20holistic%20engagement%20processes%20that%20assure%20investors%2C%20local%20communities%2C%20and%20other%20stakeholders%20that%20mining%20activities%20can%20be%20sustainable%20and%20mutually%20beneficial.%0A" target="_self"
				   
				   class="wpusb-button wpusb-btn "
				   title="Send by email"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span class="wpusb-btn-inside" data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2018%2F03%2F02%2Fsound-govt-policy-integral-mining%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Print via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span class="wpusb-btn-inside" data-title="Print"></span>
				</a>
				
			</div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="1617332464"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>	</section><!-- /.entry -->
	<div class="fix"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.theindependent.co.zw/2018/03/02/election-mnangagwa-versus-chamisa/" rel="prev"><i class="icon-angle-left"></i> Election: Mnangagwa versus Chamisa</a></div>
	            <div class="nav-next fr"><a href="https://www.theindependent.co.zw/2018/03/02/govt-bid-appease-soldiers/" rel="next">Govt in a bid to appease soldiers <i class="icon-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/02/sound-govt-policy-integral-mining/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://www.theindependent.co.zw/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='63591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="woo_search-7" class="widget widget_woo_search"><div class="search_main">
    <form method="get" class="searchform" action="https://www.theindependent.co.zw/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
                <button type="submit" class="icon-search submit" name="submit" value="Search"></button>
    </form>    
    <div class="fix"></div>
</div>
</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3786607324213394";
/* ZI_Article */
google_ad_slot = "6644339200";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-53" class="widget widget_text">			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/channel/UCxJHC1EBFZY4V5EiZo_pZbQ" data-yt-order="date#desc" data-yt-cache-time="3600" data-yt-header-layout="minimal" data-yt-header-info="banner, channelName, videosCounter, subscribersCounter, viewsCounter, subscribeButton" data-yt-content-columns="1" data-yt-content-rows="3" data-yt-content-gutter="20" data-yt-content-arrows-control="false" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(255, 255, 255)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(243, 243, 243)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(26, 137, 222)" data-yt-color-video-title-hover="rgb(47, 165, 255)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-ads-client="ca-pub-3786607324213394"></div></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3786607324213394";
/* ZI_Article */
google_ad_slot = "6644339200";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div class="subscribe-call">
		<a href="https://www.theindependent.co.zw/subscribe/"><img src="http://www.theindependent.co.zw/wp-content/uploads/2016/05/zimind-logo.jpg" alt="logo" /></a>
		<a class="subscribe-text" href="https://www.theindependent.co.zw/subscribe/">Subscribe to The Independent now</a>
		<a class="button" href="https://www.theindependent.co.zw/subscribe/">Subscribe</a>
		<div class="fix"></div>
	</div>
	<div class="footer-nav-container">
		<div class="footer-nav">
			<p>Legal:</p>
			<div class="menu"><ul id="menu-legal-menu" class="nav"><li id="menu-item-42125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42125"><a href="https://www.theindependent.co.zw/copyright/">Copyright</a></li>
<li id="menu-item-42127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42127"><a href="https://www.theindependent.co.zw/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-42126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42126"><a href="https://www.theindependent.co.zw/?p=22057">Woo Image Preg</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Our Partners:</p>
			<div class="menu"><ul id="menu-amh-related-sites" class="nav"><li id="menu-item-22169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22169"><a href="http://thestandard.co.zw">The Standard</a></li>
<li id="menu-item-22168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22168"><a href="http://www.mg.co.za/">Mail &#038; Guardian Online</a></li>
<li id="menu-item-22167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22167"><a href="http://www.newsday.co.zw">NewsDay</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a href="http://www.southerneye.co.zw/">Southern Eye</a></li>
<li id="menu-item-53902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53902"><a href="http://www.myclassifieds.co.zw">MyClassifieds</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Categories:</p>
			<div class="menu"><ul id="menu-categories-menu" class="nav"><li id="menu-item-22079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22079"><a href="https://www.theindependent.co.zw/news/">News</a></li>
<li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://www.theindependent.co.zw/zimbabwe-business-stories/">Business</a></li>
<li id="menu-item-56326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56326"><a href="https://www.theindependent.co.zw/magazines/">Magazines</a></li>
<li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://www.theindependent.co.zw/cartoons/">Cartoons</a></li>
<li id="menu-item-22649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://www.theindependent.co.zw/entertainment-news/">Entertainment</a></li>
<li id="menu-item-22652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://www.theindependent.co.zw/international/">International</a></li>
<li id="menu-item-22644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://www.theindependent.co.zw/political-zimbabwe-stories/">Politics</a></li>
<li id="menu-item-22647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22647"><a href="https://www.theindependent.co.zw/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-22646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://www.theindependent.co.zw/zimbabwe-tourism/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://www.theindependent.co.zw/letters-news/">Letters</a></li>
<li id="menu-item-22645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://www.theindependent.co.zw/videos/">Videos</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56327"><a href="https://www.theindependent.co.zw/supplements/">Supplements</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav last">
			<p>The Independent:</p>
			<div class="menu"><ul id="menu-static-pages-footer-menu" class="nav"><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42129"><a href="https://www.theindependent.co.zw/about-us/">About Us</a></li>
<li id="menu-item-45499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45499"><a href="https://www.theindependent.co.zw/contacts/">Contacts</a></li>
<li id="menu-item-47431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47431"><a href="https://www.theindependent.co.zw/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-61852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61852"><a href="https://www.theindependent.co.zw/subscriptions/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.theindependent.co.zw/subscriptions/', 'Subscribe');" target="_blank">Subscribe</a></li>
</ul></div>			<div class="fix"></div>	
		</div> 
	</div>
		<footer id="footer" class="col-full">

		
		<div class="col-left">
			<p><img src="/wp-content/uploads/2016/06/amh-logo-smal.png" alt="AMH logo" /></p>		</div>
		
		<div class="col-mid">
			<p>© 2018 The Zimind. All Rights reserved.</p>
		</div>
		
		<div class="col-right">
			<p><p></p></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.2'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 12000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>