<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="331288056957552" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.theindependent.co.zw/xmlrpc.php" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The gold standard view of bond notes - The Zimbabwe Independent</title>
<link rel="canonical" href="https://www.theindependent.co.zw/2016/11/21/gold-standard-view-bond-notes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The gold standard view of bond notes - The Zimbabwe Independent" />
<meta property="og:description" content="After months of debate and agonising, it is now crystal clear that bond notes are on the doorstep. &#039;" />
<meta property="og:url" content="https://www.theindependent.co.zw/2016/11/21/gold-standard-view-bond-notes/" />
<meta property="og:site_name" content="The Zimbabwe Independent" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Zimbabwe-Independent/331288056957552" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2016-11-21T16:30:42+02:00" />
<meta property="og:image" content="https://www.theindependent.co.zw/wp-content/uploads/2016/08/mangudya-2.jpg" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="After months of debate and agonising, it is now crystal clear that bond notes are on the doorstep. &#039;" />
<meta name="twitter:title" content="The gold standard view of bond notes - The Zimbabwe Independent" />
<meta name="twitter:site" content="@Zimindependent" />
<meta name="twitter:image" content="https://www.theindependent.co.zw/wp-content/uploads/2016/08/mangudya-2.jpg" />
<meta name="twitter:creator" content="@Zimindependent" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Independent &raquo; Feed" href="https://www.theindependent.co.zw/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Independent &raquo; Comments Feed" href="https://www.theindependent.co.zw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Independent &raquo; The gold standard view of bond notes Comments Feed" href="https://www.theindependent.co.zw/2016/11/21/gold-standard-view-bond-notes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.theindependent.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fsb-image-css'  href='https://www.theindependent.co.zw/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.theindependent.co.zw/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://www.theindependent.co.zw/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.theindependent.co.zw/wp-content/themes/theindependent-child/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.theindependent.co.zw/wp-content/themes/theindependent-child/css/layout.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ad_module_css-css'  href='https://www.theindependent.co.zw/wp-content/plugins/ad-module/css/ads.min.css?ver=4.5.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33262148-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<!--[if lt IE 9]>
<link href="https://www.theindependent.co.zw/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/themes/canvas/includes/js/third-party.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/themes/canvas/includes/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/themes/canvas/includes/js/general.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<link rel='https://api.w.org/' href='https://www.theindependent.co.zw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theindependent.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theindependent.co.zw/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.theindependent.co.zw/?p=58621' />
<link rel="alternate" type="application/json+oembed" href="https://www.theindependent.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theindependent.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:1010px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="331288056957552" />
			<!-- Options Panel Custom CSS -->
<style type="text/css">
body .sd-social-icon .sd-content li.share-custom a span, body .sd-social-icon-text .sd-content li.share-custom a span, body .sd-social-text .sd-content li.share-custom a span, body .sd-social-official .sd-content li.share-custom a span, body .sd-content ul li.share-custom a.share-icon span {

background-size: 11px 11px !important;

}

</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.theindependent.co.zw/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="The Zimbabwe Independent Child Theme 2.0" />
<meta name="generator" content="Canvas 5.5.3" />
<meta name="generator" content="WooFramework 6.2.6" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2C%3Aitalic%2C%3A700%2C%3A700italic" rel="stylesheet" type="text/css" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<meta name="inmobi-site-verification" content="a04c2e33ae5c966e91b1011a663798ab">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185228015030174",
    enable_page_level_ads: true
  });
</script>
	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
				args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="icon-angle-left"></span>';
		args.nextText = '<span class="icon-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({article:'auto'}); 
!function (e, f, u) { 
e.async = 1; 
e.src = u; 
f.parentNode.insertBefore(e, f); 
}(document.createElement('script'), 
document.getElementsByTagName('script')[0], 
'https://cdn.taboola.com/libtrc/alphamedia-theindependant/loader.js');
</script>
<script type="text/javascript">
    var ADNL = [];
    ADNL.push(["setConstant", "SCAN_ZONE_CLASS", "adnl_zone"]);
    ADNL.push(["setConstant", "CDN_URL", "//cdn.nadel56.us"]);          
    ADNL.push(["setConstant", "SUBID", "0"]);
    ADNL.push(["setConstant", "SITEID", 194738]);
    ADNL.push(["setConstant", "API_URL","//d.nadel56.us/api/vv"]);
    ADNL.push(["setConstant", "API_MOBILE_URL","//d.nadel56.us/api/mvv"]);
    ADNL.push(["setConstant", "ERR_REPORT_ENDPOINT","//a.nadel56.us/api/er"]);
    ADNL.push(["scanZones"]);
    ADNL.push(["initialize", "1"]);
    (function (d) {
        var s = d.createElement('script');
        s.src = "//cdn.nadel56.us/scripts/1/adnl.min.js";
        s.type = "text/javascript";
        d.getElementsByTagName('head')[0].appendChild(s);
    })(document);
</script>
</head>
<body class="single single-post postid-58621 single-format-standard unknown alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
	<!-- BEGIN EFFECTIVE MEASURE CODE -->
	<!-- COPYRIGHT EFFECTIVE MEASURE -->
	<script type="text/javascript">
		(function() {
			var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
			em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
		})();
	</script>
	<noscript>
		<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
	</noscript>
	<!--END EFFECTIVE MEASURE CODE -->
	<div id="wrapper">

	<div id="inner-wrapper">

	<div class="g g-2"><div class="g-dyn a-59 c-1"><a href="http://www.fusertec.co.zw/" target="_blank"><img src="https://www.theindependent.co.zw/wp-content/uploads/2016/10/Fuser-ND-Nov-Ad-1.gif" /></a></div><div class="g-dyn a-61 c-2"><a href="https://www.zb.co.zw/" target="_blank"><img src="https://www.theindependent.co.zw/wp-content/uploads/2016/11/ZB-ZIM-INDONLINE.jpg" /></a></div><div class="g-dyn a-60 c-3"><img src="https://www.theindependent.co.zw/wp-content/uploads/2016/11/lb.jpg" /></div></div>
<br/>
<!-- /13427547/ZIH_LB_A -->
<div id='div-gpt-ad-1432118564079-12' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-12'); });
</script>
</div>
<br/>
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="https://www.theindependent.co.zw/" title="The Leading Business Weekly"><img src="https://www.theindependent.co.zw/wp-content/uploads/2012/12/Zimind-logoZ.jpg" alt="The Zimbabwe Independent" /></a>
</div>

	</header>
	<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

		<a href="https://www.theindependent.co.zw" class="nav-home"><span>Home</span></a>

	<h3>Main Navigation</h3><ul id="main-nav" class="nav fl"><li id="menu-item-22928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22928"><a href="http://www.theindependent.co.zw">Home</a></li>
<li id="menu-item-22925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22925"><a href="https://www.theindependent.co.zw/news/">News</a></li>
<li id="menu-item-22926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22926"><a href="https://www.theindependent.co.zw/zimbabwe-business-stories/">Business</a></li>
<li id="menu-item-22929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22929"><a href="https://www.theindependent.co.zw/international/">International</a></li>
<li id="menu-item-22927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22927"><a href="https://www.theindependent.co.zw/political-zimbabwe-stories/">Politics</a></li>
<li id="menu-item-22923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22923"><a href="https://www.theindependent.co.zw/letters-news/">Letters</a></li>
<li id="menu-item-22931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22931"><a href="https://www.theindependent.co.zw/opinion/">Opinion</a></li>
<li id="menu-item-22930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22930"><a href="https://www.theindependent.co.zw/entertainment-news/">Entertainment</a></li>
<li id="menu-item-22924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22924"><a href="https://www.theindependent.co.zw/cartoons/">Cartoons</a></li>
<li id="menu-item-43890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43890"><a href="https://www.theindependent.co.zw/business-buzz/">Business Buzz</a></li>
<li id="menu-item-22922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22922"><a href="https://www.theindependent.co.zw/zimbabwe-tourism/">Sport</a></li>
<li id="menu-item-53901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53901"><a href="http://www.myclassifieds.co.zw" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.myclassifieds.co.zw', 'MyClassifieds');">MyClassifieds</a></li>
</ul>
	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheIndependent Menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="1491630068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="https://www.theindependent.co.zw" title="The Zimbabwe Independent" rel="home" class="trail-begin">Home</a> <span class="sep">›</span> <a href="https://www.theindependent.co.zw/analysis/" title="View Analysis">Analysis</a> <span class="sep">›</span> <a href="https://www.theindependent.co.zw/comment/" title="View Comment">Comment</a> <span class="sep">›</span> <a href="https://www.theindependent.co.zw/opinion/" title="View Opinion">Opinion</a> <span class="sep">›</span> <span class="trail-end">The gold standard view of bond notes</span></div></div><article class="post-58621 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-comment category-opinion">
	<header>
	<h1 class="title">The gold standard view of bond notes</h1>	</header>
<div class="post-meta"><abbr class="date time published" title="2016-11-21T16:30:42+0200">November 21, 2016</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.theindependent.co.zw/analysis/" title="View all items in Analysis">Analysis</a>, <a href="https://www.theindependent.co.zw/comment/" title="View all items in Comment">Comment</a>, <a href="https://www.theindependent.co.zw/opinion/" title="View all items in Opinion">Opinion</a></span>   </div>
	<section class="entry">
			<div data-element-url="https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F"
			     data-tracking=""
			     data-attr-reference="58621"
			     data-attr-nonce="0d27d4e6ae"
		     	 data-attr-nonce-gplus="d8633b5e73"
			     data-wpusb-component="counter-social-share"
			     class="wpusb wpusb-square  "
			     
			     >			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Google+"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&title=The%20gold%20standard%20view%20of%20bond%20notes" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&amp;title=The%20gold%20standard%20view%20of%20bond%20notes', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Linkedin"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=The%20gold%20standard%20view%20of%20bond%20notes%20☛%20https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&text=I just saw%20The%20gold%20standard%20view%20of%20bond%20notes%20-%20Click to see also%20☛%20" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&amp;text=I just saw%20The%20gold%20standard%20view%20of%20bond%20notes%20-%20Click to see also%20☛%20', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=The%20gold%20standard%20view%20of%20bond%20notes&body=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F
%0A%0AThe%20gold%20standard%20view%20of%20bond%20notes%0A%0AAfter%20months%20of%20debate%20and%20agonising%2C%20it%20is%20now%20crystal%20clear%20that%20bond%20notes%20are%20on%20the%20doorstep.%20%0D%0ADaniel%20Ngwira%2CChartered%20Accountant%0D%0AThe%20strongest%20sign%20was%20the%20extraordinary%20Government%20Gazette%20published%20on%20October%2031.%0D%0AWhile%20October%20is%20generally%20a%20month%20of%20surprises%2C%20this%20came%20as%20a%20hard-to-believe%20bombshell.%20It%20was%20hard%20to%20believe%20in%20the%20sense%20that%20no%20economic%20theory%20supports%20the%20success%20of%20a%20currency%20or%20medium%20of%20exchange%20that%20the%20market%2C%20whom%20it%20intends%20to%20serve%2C%20has%20no%20confidence%20in.%20Both%20the%20monetary%20authorities%20and%20the%20bank%20chief%20executives%2C%20who%20have%20supported%20the%20introduction%20of%20the%20notes%2C%20are%20presumed%20to%20be%20fully%20aware%20of%20this.%0D%0AIn%20my%20first%20article%20on%20bond%20notes%2C%20I%20acknowledged%20that%20what%20was%20fundamentally%20inappropriate%20on%20the%20bond%20notes%2C%20more%20than%20anything%20else%2C%20was%20the%20timing.%20The%20timing%20is%20inappropriate%20as%20there%20is%20no%20ounce%20of%20confidence%20left%20in%20the%20monetary%20authorities.%20This%20is%20despite%20the%20fact%20that%20the%20current%20central%20bank%20governor%20John%20Mangudya%20was%20not%20part%20of%20the%20Reserve%20Bank%20of%20Zimbabwe%20regime%20which%20contributed%20to%20the%20erosion%20of%20confidence.%20He%20has%20to%20deal%20with%20the%20crisis%20of%20confidence.%0D%0AIt%20is%20a%20balancing%20act%20between%20what%20is%20right%20for%20the%20economy%20and%20how%20to%20achieve%20that%20through%20moral%20suasion%20as%2C%20literally%2C%20all%20the%20tools%20a%20central%20bank%20governor%20would%20ordinarily%20use%20were%20eroded%20at%20the%20height%20of%20hyperinflationary%20madness%20in%202008.%20This%20was%20due%20to%20quasi-fiscal%20schemes%20such%20as%20Basic%20Commodities%20Supply%20Side%20Intervention%20Programme%20%28Bacossi%29%20and%20the%20agricultural%20farm%20mechanisation%20which%20were%20funded%20through%20the%20excessive%20printing%20of%20money%2C%20in%20its%20many%20shapes%20and%20sizes%2C%20including%20the%20bearer%20cheques%20and%20funny%20denominations%20printed%20on%20bond%20paper.%0D%0AIndeed%2C%20Zimbabwe%20has%20gone%20through%20a%20series%20of%20currency%20transformations.%20It%20is%20important%20to%20remember%20that%20Zimbabwe%20lost%20its%20currency%20way%20back%20in%202003%20when%20it%20started%20using%20the%20bearer%20cheques.%0D%0AThere%20is%20no%20doubt%20that%20Mangudya%20had%20tried%20to%20wear%20a%20thinking%20cap%2C%20in%20the%20face%20of%20a%20liquidity%20crisis%2C%20by%20creating%20the%20bond%20note%20concept.%20When%20one%20looks%20closely%2C%20the%20concept%20behind%20bond%20notes%20mirrors%20that%20of%20the%20gold%20standard%20in%20some%20way%20but%20not%20all.%20This%20shows%20that%20the%20governor%20was%20alive%20to%20the%20fact%20that%20there%20would%20be%20resistance%20in%20introducing%20bond%20notes.%20So%20to%20manage%20that%20resistance%2C%20he%20seemed%20to%20have%20calculated%20that%20there%20was%20a%20need%20to%20back%20the%20notes%20with%20real%20money.%20Of%20course%2C%20it%20is%20worrying%20that%20the%20backing%20was%20done%20with%20another%20currency%20as%20opposed%20to%20gold%20or%20diamonds%2C%20which%20we%20should%20have%20as%20a%20resource-rich%20nation.%20This%20would%20have%20cost%20us%20less%20than%20acquiring%20a%20bank%20facility.%0D%0AThe%20backing%20of%20bond%20notes%20should%2C%20ordinarily%2C%20give%20comfort%20to%20the%20market.%20When%20a%20corporate%20issues%20a%20bond%2C%20it%20expects%20to%20pay%20the%20coupons%20and%20the%20principal%20with%20the%20future%20cash%20flows%20of%20the%20business.%20This%20is%20the%20promise%20whenever%20a%20bond%20is%20issued.%20This%20promise%20is%20based%20on%20cashflow%20projections%20which%20may%20not%20be%20realised%20should%20there%20be%20material%20adverse%20change%20in%20the%20circumstances%20of%20the%20business%20or%20should%20the%20assumptions%20made%20by%20management%20turn%20out%20to%20be%20unrealistic.%0D%0AInvestors%20are%20aware%20of%20this%20risk%2C%20so%20they%20demand%20comfort%20through%20some%20form%20of%20security.%20This%20security%20can%20be%20in%20the%20form%20of%20assets%20which%20can%20be%20lodged%20with%20a%20third%20party%20or%20can%20be%20held%20in%20the%20company%E2%80%99s%20custody%20or%20it%20can%20be%20in%20the%20form%20of%20a%20guarantee%20from%20a%20financially%20sound%20third%20party.%20In%20many%20cases%2C%20the%20bond%20holders%20will%20not%20hold%20the%20security%20in%20their%20custody%20but%20auditable%20evidence%20that%20the%20security%20exists%20is%20enough%20to%20provide%20comfort.%20Alternatively%2C%20the%20corporate%20can%20establish%20a%20sinking%20fund%20which%20proves%20that%20the%20company%20will%20be%20able%20to%20pay%20the%20bond-associated%20cash%20flows%20on%20coupon%20dates%20and%20on%20redemption.%0D%0AIn%20essence%2C%20a%20sinking%20fund%20is%20a%20fund%20established%20by%20a%20corporate%20with%20the%20purpose%20of%20setting%20aside%20cash%20flows%20over%20a%20period%20of%20time%20in%20order%20to%20fund%20a%20known%20future%20obligation.%20The%20idea%20is%20to%20reduce%20the%20burden%20of%20raising%20the%20cash%20required%20to%20redeem%20a%20bond%20at%20a%20future%20known%20date.%20Essentially%2C%20the%20bond%20issuer%20will%20reduce%20the%20risk%20of%20failing%20to%20meet%20the%20obligation%20when%20it%20falls%20due.%20Further%2C%20it%20entails%20that%20the%20bond%20issuer%20will%20not%20need%20to%20set%20aside%20the%20entire%20amount%3B%20there%20is%20an%20interest%20benefit%20due%20to%20the%20operations%20of%20discounting%20techniques%20at%20each%20and%20every%20deposit%20date.%20The%20down%20side%20is%20that%20the%20cash%20may%20be%20needed%20in%20business%20yet%20it%20will%20be%20tied%20to%20an%20investment%20meant%20to%20help%20discharge%20a%20future%20obligation.%0D%0AThe%20operation%20of%20the%20sinking%20fund%2C%20no%20doubt%2C%20requires%20discipline%20as%20there%20is%20a%20temptation%20to%20claw%20into%20the%20fund%2C%20especially%20if%20there%20are%20no%20strict%20agreements%20regarding%20the%20establishment%20and%20the%20operation%20of%20the%20fund.%20Empirical%20evidence%20has%20shown%20that%2C%20where%20agreements%20are%20loose%20or%20non-existent%2C%20issuers%20in%20distress%20will%20not%20honour%20the%20sinking%20fund.%20Thus%20greater%20transparency%20is%20required%20from%20the%20beginning.%20The%20principal%20idea%20behind%20the%20fund%20is%20to%20bolster%20confidence%20in%20the%20bonds%20and%20ensure%20there%20is%20full%20subscription%20to%20the%20issue%20to%20enable%20the%20issuer%20to%20raise%20the%20required%20finance.%0D%0AHistorically%2C%20countries%20used%20the%20Gold%20Standard%20to%20capture%20the%20confidence%20of%20economic%20agents%20regarding%20the%20use%20of%20their%20currencies.%20Today%2C%20as%20in%20the%20past%2C%20money%20has%20the%20chief%20functions%20of%20being%20a%20medium%20of%20exchange%2C%20a%20store%20of%20value%20and%20a%20unit%20of%20account.%20As%20the%20volume%20of%20international%20trade%20was%20limited%2C%20payment%20for%20imports%20from%20a%20foreign%20country%20was%20made%20in%20silver%20and%20gold.%20Literally%2C%20it%20meant%20that%20the%20gold%20and%20silver%20coins%20had%20to%20be%20shipped%20to%20the%20country%20from%20where%20the%20goods%20were%20being%20bought.%0D%0AIn%20the%20face%20of%20the%20Industrial%20Revolution%2C%20international%20trade%20soared%2C%20leading%20to%20the%20need%20for%20a%20more%20convenient%20form%20of%20payment.%20It%20was%2C%20therefore%2C%20not%20practical%20for%20countries%20to%20ship%20gold%20and%20silver%20to%20each%20other%20in%20pursuit%20of%20trades.%20Paper%20money%20came%20into%20the%20picture%20while%20governments%20agreed%20to%20convert%20the%20paper%20money%20into%20gold%20on%20demand.%20This%20is%20the%20famous%20%E2%80%9CI%20promise%20to%20pay%20the%20bearer%20on%20demand.%E2%80%9D%0D%0AThe%20gold%20standard%20is%20the%20art%20of%20pegging%20a%20currency%20and%20guaranteeing%20convertibility.%20In%20history%2C%20Great%20Britain%2C%20Japan%2C%20Germany%2C%20the%20United%20States%20and%20most%20other%20major%20trading%20nations%20were%20operating%20the%20gold%20standard%20by%201880.%20The%20standard%20was%20used%20as%20a%20framework%20for%20determining%20exchange%20rates%20in%20order%20to%20facilitate%20international%20trade.%20The%20US%20dollar%20was%20equivalent%20to%2023%2C22%20grains%20of%20pure%20gold.%20Thus%20one%20ounce%20of%20gold%20cost%20US%2420.67%20given%20that%20there%20are%20480%20grains%20in%20an%20ounce.%20On%20one%20hand%2C%20the%20British%20pound%20was%20equivalent%20to%20113%20grains%20of%20pure%20or%20fine%20gold%2C%20making%20one%20ounce%20cost%204%2C25%20pounds.%0D%0AThis%20entails%20that%20a%20holder%20of%20one%20US%20dollar%20could%20demand%2023%2C22%20grains%20of%20gold%20from%20the%20American%20government%20while%20a%20holder%20of%20one%20British%20pound%20could%20demand%20113%20grains%20of%20fine%20gold.%20The%20gold%20par%20values%20in%20either%20the%20US%20dollar%20or%20British%20pound%20terms%20would%20be%20US%2420%2C67%20or%204%2C25%20pounds%20respectively.%20An%20exchange%20rate%20would%20simply%20be%20derived%20as%20one%20pound%20being%20equivalent%20to%20US%244%2C87%20through%20the%20division%20operation%20of%20the%20two%20trading%20countries%E2%80%99%20currencies.%20The%20%E2%80%9Cbearer%E2%80%9D%20would%20be%20paid%20on%20demand%20as%20promised.%0D%0AWhat%20was%20the%20rationale%20behind%20the%20gold%20standard%3F%20It%20was%20to%20maintain%20or%20boost%20confidence%20in%20a%20chosen%20medium%20of%20exchange.%20Remember%20that%20economic%20participants%20used%20a%20medium%20of%20exchange%20with%20intrinsic%20value%2C%20prior%20to%20the%20operation%20of%20the%20gold%20standard.%0D%0AIn%20order%20to%20convince%20participants%20that%20they%20were%20not%20using%20worthless%20pieces%20of%20paper%2C%20governments%20had%20to%20guarantee%20convertibility.%20This%20seems%20to%20have%20been%20the%20spirit%20of%20bond%20notes%3B%20the%20bank%20line%20which%20is%20purported%20to%20be%20backing%20the%20notes%20is%20meant%20to%20give%20confidence%20to%20economic%20participants.%20When%20convertibility%20is%20guaranteed%20and%20one%20exercises%20the%20right%20to%20convert%20and%20it%20is%20fulfilled%2C%20then%20confidence%20is%20either%20upheld%20or%20grown.%0D%0AIf%20that%20is%20the%20case%2C%20why%20then%20are%20economic%20participants%20unwilling%20to%20accept%20the%20bond%20notes%3F%20The%20reason%20is%20that%20they%20do%20not%20trust%20the%20existence%20of%20the%20line%20in%20the%20first%20place%20and%20the%20ability%20of%20the%20governor%20to%20withstand%20political%20pressure%20to%20print%20the%20bonds%20in%20excess%20of%20the%20back-up%20line.%20In%20addition%2C%20there%20is%20no%20guarantee%20of%20convertibility.%20To%20improve%20the%20operation%20of%20the%20bond%20notes%2C%20which%20Tawanda%20Nyambirai%2C%20founder%20of%20TN%20Bank%2C%20described%20as%20%E2%80%9Cthough%20legal%E2%80%A6totally%20unnecessary%E2%80%9D%2C%20the%20central%20bank%20should%20consider%20guaranteeing%20convertibility.%20This%20means%20that%20a%20holder%20of%20the%20notes%20can%20elect%20to%20redeem%20them%20for%20any%20available%20currency%20of%20his%20choice%2C%20most%20likely%20the%20United%20States%20dollar.%20This%20will%20help%20boost%20confidence.%20In%20fact%2C%20government%20would%20achieve%20its%20objective%20of%20restricting%20dollar%20circulation%20in%20the%20domestic%20economy%20quicker%20than%20through%20the%20apparent%20use%20of%20force%20and%20rejection%20of%20persuasive%20discourse.%20Ideally%20the%20RBZ%20should%20have%20considered%20introducing%20bond%20notes%20before%20there%20was%20a%20cash%20shortage.%20This%20would%20have%20helped%20follow%20all%20the%20necessary%20procedures%20and%20persuasive%20steps%20which%20would%20ensure%20the%20project%E2%80%99s%20success.%0D%0AIt%20is%20grounded%20in%20theory%20and%20empirical%20evidence%20that%20for%20money%20to%20function%20well%20as%20a%20medium%20of%20exchange%2C%20unit%20of%20account%20or%20store%20of%20value%2C%20it%20must%20be%20divisible%2C%20portable%2C%20acceptable%2C%20scarce%2C%20durable%20and%20stable.%20The%20lack%20of%20confidence%20is%20affecting%20the%20characteristic%20relating%20to%20the%20general%20acceptability%20of%20money.%20It%20must%20be%20noted%20that%20the%20bond%20notes%20which%20should%20ordinarily%20be%20near-money%20financial%20instruments%2C%20have%20been%20specifically%20elevated%20to%20legal%20tender%20status%20by%20the%20Extraordinary%20Government%20Gazette.%20We%20do%20know%20from%20history%20in%202008%20that%20legal%20tender%20status%20does%20not%20guarantee%20general%20acceptability%20by%20economic%20agents.%20People%20can%20reject%20a%20currency%20by%20pricing%20it%20out%20like%20what%20happened%20with%20the%20Zimbabwe%20dollar.%0D%0AStability%20in%20value%20does%2C%20to%20some%20extent%2C%20depend%20on%20the%20general%20acceptability.%20Governor%20Mangudya%20was%20reported%20in%20the%20media%20as%20warning%20politicians%20that%20no%20amount%20of%20political%20pressure%20would%20force%20him%20to%20print%20bond%20notes%20in%20excess%20of%20US%24200%20million.%20He%20wants%20to%20appear%20independent%20of%20the%20political%20establishment.%20This%20is%20fallacious.%20It%20is%20not%20easy%20for%20anyone%20outside%20the%20political%20establishment%20to%20believe%20Mangudya%20is%20independent%20on%20bond%20notes.%0D%0AIf%20he%20was%2C%20he%20would%20have%20persuaded%20the%20politicians%20to%20properly%20enact%20a%20legal%20framework%20to%20support%20the%20bond%20note%20introduction%2C%20rather%20than%20the%20hurried%20extraordinary%20gazette%20which%20has%20notable%20mistakes%20and%20grammatical%20stumbles.%20The%20governor%20goes%20on%20to%20say%20that%20%E2%80%9Cpeople%20don%E2%80%99t%20know%20how%20money%20is%20printed.%E2%80%9D%20Of%20course%20we%20know%2C%20Mr%20Governor.%20We%20were%20taught%20by%20one%20Gideon%20Gono%20that%20money%20can%20be%20printed%20recklessly%20if%20there%20are%20no%20checks%20and%20balances.%0D%0AI%20must%2C%20however%2C%20say%20that%20Mangudya%20is%20trying%20to%20ensure%20that%20the%20value%20of%20the%20bond%20notes%20will%20be%20stable%20by%20saying%20that%20he%20will%20not%20be%20pushed%20into%20printing%20more.%20If%20that%20is%20true%20of%20Mangudya%2C%20then%20he%20is%20the%20one%20we%20needed%20in%20place%20of%20Gono.%20We%20could%20still%20be%20with%20our%20currency%20today.%20Printing%20money%20does%20lead%20to%20inflation.%20From%201870%20to%20the%20start%20of%20World%20War%20One%20in%201914%2C%20the%20gold%20standard%20worked%20well.%20It%20was%20abandoned%20at%20the%20start%20of%20World%20War%20One%20because%20governments%20funded%20the%20war%20through%20the%20printing%20press.%20Between%201919%20and%201928%20when%20the%20major%20trading%20countries%20returned%20to%20the%20gold%20standard%2C%20some%20of%20them%20did%20so%20at%20the%20pre-war%20levels.%20For%20instance%2C%20Great%20Britain%20pegged%20the%20pound%20to%20gold%20at%20the%20pre-war%20gold%20parity%20level%20of%204%2C25%20pounds%20despite%20substantial%20inflation%20from%20the%20start%20of%20World%20War%20One%20to%201925%20when%20it%20returned%20to%20the%20gold%20standard.%0D%0AConsequently%2C%20British%20goods%20were%20priced%20out%20of%20the%20markets%2C%20thereby%20causing%20an%20economic%20depression.%20As%20foreign%20holders%20of%20pounds%20lost%20confidence%20in%20the%20British%20government%E2%80%99s%20willingness%20to%20maintain%20its%20external%20value%2C%20they%20converted%20the%20pound%20into%20gold.%20This%20resulted%20in%20reserves%20being%20depleted%20and%20finally%20the%20government%20gave%20in%20to%20economic%20dictates%20and%20suspended%20convertibility.%20What%20followed%20was%20a%20flurry%20of%20competitive%20devaluations.%20As%20there%20was%20no%20winner%2C%20by%201939%2C%20at%20the%20start%20of%20World%20War%20Two%2C%20the%20gold%20standard%20was%20dead.%0D%0AThe%20moral%20of%20this%20discussion%20is%20that%20excessive%20printing%20of%20money%20has%20long%20been%20proven%20to%20be%20inflationary.%20This%20is%20enough%20to%20encourage%20the%20RBZ%20to%20stay%20within%20the%20US%24200%20million%20or%20to%20be%20seen%20to%20be%20within.%20The%20governor%20does%20not%20have%20to%20show%20us%20cash%20vaults%20at%20the%20RBZ%20like%20what%20Gono%20did%20during%20his%20time%20but%20he%20must%20put%20sufficient%20measures%20in%20place%20to%20convince%20the%20market%20that%20the%20monetary%20assets%20of%20the%20country%20are%20protected.%0D%0AMoney%20is%20a%20precious%20object%20that%20people%20work%20hard%20for%20all%20their%20lives.%20They%20sacrifice%20time%20with%20their%20families%2C%20wives%20and%20husbands%20to%20earn%20money.%20They%20agree%20to%20have%20their%20bosses%20have%20control%20over%20them%20so%20that%20they%20can%20be%20paid.%20As%20such%2C%20it%20is%20important%20to%20understand%20how%20poignant%20money%20can%20be%20when%20a%20powerful%20authority%20seems%20to%20want%20to%20deprive%20one%20of%20their%20hard-earned%20cash.%0D%0AIt%20is%20in%20this%20spirit%20that%20both%20the%20central%20bank%20and%20government%20should%20consider%20all%20the%20necessary%20measures%20to%20help%20manage%20confidence%20of%20the%20economic%20players.%20Mangudya%20as%20an%20economist%20knows%20that%20no%20one%20can%20fight%20with%20the%20market%20and%20win%20the%20war.%20Even%20famous%20traders%20like%20George%20Soros%20and%20the%20fallen%20trader%20Joseph%20Jett%20of%20Kidder%20Peabody%20know%20that.%0D%0ASome%20citizens%20could%20sympathise%20with%20the%20effort%20to%20introduce%20bond%20notes%20but%20still%20fall%20short%20of%20endorsing%20the%20move%20as%20government%20and%20central%20bank%20both%20lack%20clarity.%0D%0AIndeed%2C%20the%20extraordinary%20gazette%20has%20demonstrated%20that%20there%20is%20some%20missing%20text%20in%20the%20agenda%20of%20bond%20notes.%20For%20the%20sake%20of%20clarity%20and%20transparency%2C%20both%20the%20media%20and%20economists%20can%20play%20a%20key%20role%20in%20disseminating%20positive%20information%20on%20the%20notes.%0D%0ANgwira%20is%20a%20chartered%20accountant%2C%20former%20bank%20treasurer%20and%20former%20university%20lecturer.%20He%20holds%20finance%20and%20business%20qualifications.%20%E2%80%94%20daniel.ngwira%40gmail.com%2C%20%2B267%2073%20113%20161.%0A" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Send by email"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Print via PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span data-title="Print"></span>
				</a>
				
			</div></div><p style="text-align: justify;">After months of debate and agonising, it is now crystal clear that bond notes are on the doorstep. <span id="more-58621"></span></p>
<p style="text-align: justify;"><strong>Daniel Ngwira,Chartered Accountant</strong></p>
<p style="text-align: justify;">The strongest sign was the extraordinary Government Gazette published on October 31.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">While October is generally a month of surprises, this came as a hard-to-believe bombshell. It was hard to believe in the sense that no economic theory supports the success of a currency or medium of exchange that the market, whom it intends to serve, has no confidence in. Both the monetary authorities and the bank chief executives, who have supported the introduction of the notes, are presumed to be fully aware of this.</p>
<p style="text-align: justify;">In my first article on bond notes, I acknowledged that what was fundamentally inappropriate on the bond notes, more than anything else, was the timing. The timing is inappropriate as there is no ounce of confidence left in the monetary authorities. This is despite the fact that the current central bank governor John Mangudya was not part of the Reserve Bank of Zimbabwe regime which contributed to the erosion of confidence. He has to deal with the crisis of confidence.</p>
<p style="text-align: justify;">It is a balancing act between what is right for the economy and how to achieve that through moral suasion as, literally, all the tools a central bank governor would ordinarily use were eroded at the height of hyperinflationary madness in 2008. This was due to quasi-fiscal schemes such as Basic Commodities Supply Side Intervention Programme (Bacossi) and the agricultural farm mechanisation which were funded through the excessive printing of money, in its many shapes and sizes, including the bearer cheques and funny denominations printed on bond paper.</p>
<p style="text-align: justify;">Indeed, Zimbabwe has gone through a series of currency transformations. It is important to remember that Zimbabwe lost its currency way back in 2003 when it started using the bearer cheques.</p>
<p style="text-align: justify;">There is no doubt that Mangudya had tried to wear a thinking cap, in the face of a liquidity crisis, by creating the bond note concept. When one looks closely, the concept behind bond notes mirrors that of the gold standard in some way but not all. This shows that the governor was alive to the fact that there would be resistance in introducing bond notes. So to manage that resistance, he seemed to have calculated that there was a need to back the notes with real money. Of course, it is worrying that the backing was done with another currency as opposed to gold or diamonds, which we should have as a resource-rich nation. This would have cost us less than acquiring a bank facility.</p>
<p style="text-align: justify;">The backing of bond notes should, ordinarily, give comfort to the market. When a corporate issues a bond, it expects to pay the coupons and the principal with the future cash flows of the business. This is the promise whenever a bond is issued. This promise is based on cashflow projections which may not be realised should there be material adverse change in the circumstances of the business or should the assumptions made by management turn out to be unrealistic.<br />
Investors are aware of this risk, so they demand comfort through some form of security. This security can be in the form of assets which can be lodged with a third party or can be held in the company’s custody or it can be in the form of a guarantee from a financially sound third party. In many cases, the bond holders will not hold the security in their custody but auditable evidence that the security exists is enough to provide comfort. Alternatively, the corporate can establish a sinking fund which proves that the company will be able to pay the bond-associated cash flows on coupon dates and on redemption.</p>
<p style="text-align: justify;">In essence, a sinking fund is a fund established by a corporate with the purpose of setting aside cash flows over a period of time in order to fund a known future obligation. The idea is to reduce the burden of raising the cash required to redeem a bond at a future known date. Essentially, the bond issuer will reduce the risk of failing to meet the obligation when it falls due. Further, it entails that the bond issuer will not need to set aside the entire amount; there is an interest benefit due to the operations of discounting techniques at each and every deposit date. The down side is that the cash may be needed in business yet it will be tied to an investment meant to help discharge a future obligation.</p>
<p style="text-align: justify;">The operation of the sinking fund, no doubt, requires discipline as there is a temptation to claw into the fund, especially if there are no strict agreements regarding the establishment and the operation of the fund. Empirical evidence has shown that, where agreements are loose or non-existent, issuers in distress will not honour the sinking fund. Thus greater transparency is required from the beginning. The principal idea behind the fund is to bolster confidence in the bonds and ensure there is full subscription to the issue to enable the issuer to raise the required finance.</p>
<p style="text-align: justify;">Historically, countries used the Gold Standard to capture the confidence of economic agents regarding the use of their currencies. Today, as in the past, money has the chief functions of being a medium of exchange, a store of value and a unit of account. As the volume of international trade was limited, payment for imports from a foreign country was made in silver and gold. Literally, it meant that the gold and silver coins had to be shipped to the country from where the goods were being bought.</p>
<p style="text-align: justify;">In the face of the Industrial Revolution, international trade soared, leading to the need for a more convenient form of payment. It was, therefore, not practical for countries to ship gold and silver to each other in pursuit of trades. Paper money came into the picture while governments agreed to convert the paper money into gold on demand. This is the famous “I promise to pay the bearer on demand.”</p>
<p style="text-align: justify;">The gold standard is the art of pegging a currency and guaranteeing convertibility. In history, Great Britain, Japan, Germany, the United States and most other major trading nations were operating the gold standard by 1880. The standard was used as a framework for determining exchange rates in order to facilitate international trade. The US dollar was equivalent to 23,22 grains of pure gold. Thus one ounce of gold cost US$20.67 given that there are 480 grains in an ounce. On one hand, the British pound was equivalent to 113 grains of pure or fine gold, making one ounce cost 4,25 pounds.</p>
<p style="text-align: justify;">This entails that a holder of one US dollar could demand 23,22 grains of gold from the American government while a holder of one British pound could demand 113 grains of fine gold. The gold par values in either the US dollar or British pound terms would be US$20,67 or 4,25 pounds respectively. An exchange rate would simply be derived as one pound being equivalent to US$4,87 through the division operation of the two trading countries’ currencies. The “bearer” would be paid on demand as promised.</p>
<p style="text-align: justify;">What was the rationale behind the gold standard? It was to maintain or boost confidence in a chosen medium of exchange. Remember that economic participants used a medium of exchange with intrinsic value, prior to the operation of the gold standard.</p>
<p style="text-align: justify;">In order to convince participants that they were not using worthless pieces of paper, governments had to guarantee convertibility. This seems to have been the spirit of bond notes; the bank line which is purported to be backing the notes is meant to give confidence to economic participants. When convertibility is guaranteed and one exercises the right to convert and it is fulfilled, then confidence is either upheld or grown.</p>
<p style="text-align: justify;">If that is the case, why then are economic participants unwilling to accept the bond notes? The reason is that they do not trust the existence of the line in the first place and the ability of the governor to withstand political pressure to print the bonds in excess of the back-up line. In addition, there is no guarantee of convertibility. To improve the operation of the bond notes, which Tawanda Nyambirai, founder of TN Bank, described as “though legal…totally unnecessary”, the central bank should consider guaranteeing convertibility. This means that a holder of the notes can elect to redeem them for any available currency of his choice, most likely the United States dollar. This will help boost confidence. In fact, government would achieve its objective of restricting dollar circulation in the domestic economy quicker than through the apparent use of force and rejection of persuasive discourse. Ideally the RBZ should have considered introducing bond notes before there was a cash shortage. This would have helped follow all the necessary procedures and persuasive steps which would ensure the project’s success.</p>
<p style="text-align: justify;">It is grounded in theory and empirical evidence that for money to function well as a medium of exchange, unit of account or store of value, it must be divisible, portable, acceptable, scarce, durable and stable. The lack of confidence is affecting the characteristic relating to the general acceptability of money. It must be noted that the bond notes which should ordinarily be near-money financial instruments, have been specifically elevated to legal tender status by the Extraordinary Government Gazette. We do know from history in 2008 that legal tender status does not guarantee general acceptability by economic agents. People can reject a currency by pricing it out like what happened with the Zimbabwe dollar.</p>
<p style="text-align: justify;">Stability in value does, to some extent, depend on the general acceptability. Governor Mangudya was reported in the media as warning politicians that no amount of political pressure would force him to print bond notes in excess of US$200 million. He wants to appear independent of the political establishment. This is fallacious. It is not easy for anyone outside the political establishment to believe Mangudya is independent on bond notes.</p>
<p style="text-align: justify;">If he was, he would have persuaded the politicians to properly enact a legal framework to support the bond note introduction, rather than the hurried extraordinary gazette which has notable mistakes and grammatical stumbles. The governor goes on to say that “people don’t know how money is printed.” Of course we know, Mr Governor. We were taught by one Gideon Gono that money can be printed recklessly if there are no checks and balances.</p>
<p style="text-align: justify;">I must, however, say that Mangudya is trying to ensure that the value of the bond notes will be stable by saying that he will not be pushed into printing more. If that is true of Mangudya, then he is the one we needed in place of Gono. We could still be with our currency today. Printing money does lead to inflation. From 1870 to the start of World War One in 1914, the gold standard worked well. It was abandoned at the start of World War One because governments funded the war through the printing press. Between 1919 and 1928 when the major trading countries returned to the gold standard, some of them did so at the pre-war levels. For instance, Great Britain pegged the pound to gold at the pre-war gold parity level of 4,25 pounds despite substantial inflation from the start of World War One to 1925 when it returned to the gold standard.</p>
<p style="text-align: justify;">Consequently, British goods were priced out of the markets, thereby causing an economic depression. As foreign holders of pounds lost confidence in the British government’s willingness to maintain its external value, they converted the pound into gold. This resulted in reserves being depleted and finally the government gave in to economic dictates and suspended convertibility. What followed was a flurry of competitive devaluations. As there was no winner, by 1939, at the start of World War Two, the gold standard was dead.</p>
<p style="text-align: justify;">The moral of this discussion is that excessive printing of money has long been proven to be inflationary. This is enough to encourage the RBZ to stay within the US$200 million or to be seen to be within. The governor does not have to show us cash vaults at the RBZ like what Gono did during his time but he must put sufficient measures in place to convince the market that the monetary assets of the country are protected.</p>
<p style="text-align: justify;">Money is a precious object that people work hard for all their lives. They sacrifice time with their families, wives and husbands to earn money. They agree to have their bosses have control over them so that they can be paid. As such, it is important to understand how poignant money can be when a powerful authority seems to want to deprive one of their hard-earned cash.</p>
<p style="text-align: justify;">It is in this spirit that both the central bank and government should consider all the necessary measures to help manage confidence of the economic players. Mangudya as an economist knows that no one can fight with the market and win the war. Even famous traders like George Soros and the fallen trader Joseph Jett of Kidder Peabody know that.</p>
<p style="text-align: justify;">Some citizens could sympathise with the effort to introduce bond notes but still fall short of endorsing the move as government and central bank both lack clarity.</p>
<p style="text-align: justify;">Indeed, the extraordinary gazette has demonstrated that there is some missing text in the agenda of bond notes. For the sake of clarity and transparency, both the media and economists can play a key role in disseminating positive information on the notes.</p>
<p style="text-align: justify;"><strong>Ngwira is a chartered accountant, former bank treasurer and former university lecturer. He holds finance and business qualifications. — daniel.ngwira@gmail.com, +267 73 113 161.</strong></p>
<div id='taboola-below-article-thumbnails'></div> 
<script type='text/javascript'> 
window._taboola = window._taboola || []; 
_taboola.push({ 
mode: 'thumbnails-a', 
container: 'taboola-below-article-thumbnails', 
placement: 'Below Article Thumbnails', 
target_type: 'mix' 
}); 
</script>'</p>			<div data-element-url="https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F"
			     data-tracking=""
			     data-attr-reference="58621"
			     data-attr-nonce="0d27d4e6ae"
		     	 data-attr-nonce-gplus="d8633b5e73"
			     data-wpusb-component="counter-social-share"
			     class="wpusb wpusb-square  "
			     
			     >			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Google+"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&title=The%20gold%20standard%20view%20of%20bond%20notes" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&amp;title=The%20gold%20standard%20view%20of%20bond%20notes', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Linkedin"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=The%20gold%20standard%20view%20of%20bond%20notes%20☛%20https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&text=I just saw%20The%20gold%20standard%20view%20of%20bond%20notes%20-%20Click to see also%20☛%20" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&amp;text=I just saw%20The%20gold%20standard%20view%20of%20bond%20notes%20-%20Click to see also%20☛%20', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=The%20gold%20standard%20view%20of%20bond%20notes&body=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F
%0A%0AThe%20gold%20standard%20view%20of%20bond%20notes%0A%0AAfter%20months%20of%20debate%20and%20agonising%2C%20it%20is%20now%20crystal%20clear%20that%20bond%20notes%20are%20on%20the%20doorstep.%20%0D%0ADaniel%20Ngwira%2CChartered%20Accountant%0D%0AThe%20strongest%20sign%20was%20the%20extraordinary%20Government%20Gazette%20published%20on%20October%2031.%0D%0AWhile%20October%20is%20generally%20a%20month%20of%20surprises%2C%20this%20came%20as%20a%20hard-to-believe%20bombshell.%20It%20was%20hard%20to%20believe%20in%20the%20sense%20that%20no%20economic%20theory%20supports%20the%20success%20of%20a%20currency%20or%20medium%20of%20exchange%20that%20the%20market%2C%20whom%20it%20intends%20to%20serve%2C%20has%20no%20confidence%20in.%20Both%20the%20monetary%20authorities%20and%20the%20bank%20chief%20executives%2C%20who%20have%20supported%20the%20introduction%20of%20the%20notes%2C%20are%20presumed%20to%20be%20fully%20aware%20of%20this.%0D%0AIn%20my%20first%20article%20on%20bond%20notes%2C%20I%20acknowledged%20that%20what%20was%20fundamentally%20inappropriate%20on%20the%20bond%20notes%2C%20more%20than%20anything%20else%2C%20was%20the%20timing.%20The%20timing%20is%20inappropriate%20as%20there%20is%20no%20ounce%20of%20confidence%20left%20in%20the%20monetary%20authorities.%20This%20is%20despite%20the%20fact%20that%20the%20current%20central%20bank%20governor%20John%20Mangudya%20was%20not%20part%20of%20the%20Reserve%20Bank%20of%20Zimbabwe%20regime%20which%20contributed%20to%20the%20erosion%20of%20confidence.%20He%20has%20to%20deal%20with%20the%20crisis%20of%20confidence.%0D%0AIt%20is%20a%20balancing%20act%20between%20what%20is%20right%20for%20the%20economy%20and%20how%20to%20achieve%20that%20through%20moral%20suasion%20as%2C%20literally%2C%20all%20the%20tools%20a%20central%20bank%20governor%20would%20ordinarily%20use%20were%20eroded%20at%20the%20height%20of%20hyperinflationary%20madness%20in%202008.%20This%20was%20due%20to%20quasi-fiscal%20schemes%20such%20as%20Basic%20Commodities%20Supply%20Side%20Intervention%20Programme%20%28Bacossi%29%20and%20the%20agricultural%20farm%20mechanisation%20which%20were%20funded%20through%20the%20excessive%20printing%20of%20money%2C%20in%20its%20many%20shapes%20and%20sizes%2C%20including%20the%20bearer%20cheques%20and%20funny%20denominations%20printed%20on%20bond%20paper.%0D%0AIndeed%2C%20Zimbabwe%20has%20gone%20through%20a%20series%20of%20currency%20transformations.%20It%20is%20important%20to%20remember%20that%20Zimbabwe%20lost%20its%20currency%20way%20back%20in%202003%20when%20it%20started%20using%20the%20bearer%20cheques.%0D%0AThere%20is%20no%20doubt%20that%20Mangudya%20had%20tried%20to%20wear%20a%20thinking%20cap%2C%20in%20the%20face%20of%20a%20liquidity%20crisis%2C%20by%20creating%20the%20bond%20note%20concept.%20When%20one%20looks%20closely%2C%20the%20concept%20behind%20bond%20notes%20mirrors%20that%20of%20the%20gold%20standard%20in%20some%20way%20but%20not%20all.%20This%20shows%20that%20the%20governor%20was%20alive%20to%20the%20fact%20that%20there%20would%20be%20resistance%20in%20introducing%20bond%20notes.%20So%20to%20manage%20that%20resistance%2C%20he%20seemed%20to%20have%20calculated%20that%20there%20was%20a%20need%20to%20back%20the%20notes%20with%20real%20money.%20Of%20course%2C%20it%20is%20worrying%20that%20the%20backing%20was%20done%20with%20another%20currency%20as%20opposed%20to%20gold%20or%20diamonds%2C%20which%20we%20should%20have%20as%20a%20resource-rich%20nation.%20This%20would%20have%20cost%20us%20less%20than%20acquiring%20a%20bank%20facility.%0D%0AThe%20backing%20of%20bond%20notes%20should%2C%20ordinarily%2C%20give%20comfort%20to%20the%20market.%20When%20a%20corporate%20issues%20a%20bond%2C%20it%20expects%20to%20pay%20the%20coupons%20and%20the%20principal%20with%20the%20future%20cash%20flows%20of%20the%20business.%20This%20is%20the%20promise%20whenever%20a%20bond%20is%20issued.%20This%20promise%20is%20based%20on%20cashflow%20projections%20which%20may%20not%20be%20realised%20should%20there%20be%20material%20adverse%20change%20in%20the%20circumstances%20of%20the%20business%20or%20should%20the%20assumptions%20made%20by%20management%20turn%20out%20to%20be%20unrealistic.%0D%0AInvestors%20are%20aware%20of%20this%20risk%2C%20so%20they%20demand%20comfort%20through%20some%20form%20of%20security.%20This%20security%20can%20be%20in%20the%20form%20of%20assets%20which%20can%20be%20lodged%20with%20a%20third%20party%20or%20can%20be%20held%20in%20the%20company%E2%80%99s%20custody%20or%20it%20can%20be%20in%20the%20form%20of%20a%20guarantee%20from%20a%20financially%20sound%20third%20party.%20In%20many%20cases%2C%20the%20bond%20holders%20will%20not%20hold%20the%20security%20in%20their%20custody%20but%20auditable%20evidence%20that%20the%20security%20exists%20is%20enough%20to%20provide%20comfort.%20Alternatively%2C%20the%20corporate%20can%20establish%20a%20sinking%20fund%20which%20proves%20that%20the%20company%20will%20be%20able%20to%20pay%20the%20bond-associated%20cash%20flows%20on%20coupon%20dates%20and%20on%20redemption.%0D%0AIn%20essence%2C%20a%20sinking%20fund%20is%20a%20fund%20established%20by%20a%20corporate%20with%20the%20purpose%20of%20setting%20aside%20cash%20flows%20over%20a%20period%20of%20time%20in%20order%20to%20fund%20a%20known%20future%20obligation.%20The%20idea%20is%20to%20reduce%20the%20burden%20of%20raising%20the%20cash%20required%20to%20redeem%20a%20bond%20at%20a%20future%20known%20date.%20Essentially%2C%20the%20bond%20issuer%20will%20reduce%20the%20risk%20of%20failing%20to%20meet%20the%20obligation%20when%20it%20falls%20due.%20Further%2C%20it%20entails%20that%20the%20bond%20issuer%20will%20not%20need%20to%20set%20aside%20the%20entire%20amount%3B%20there%20is%20an%20interest%20benefit%20due%20to%20the%20operations%20of%20discounting%20techniques%20at%20each%20and%20every%20deposit%20date.%20The%20down%20side%20is%20that%20the%20cash%20may%20be%20needed%20in%20business%20yet%20it%20will%20be%20tied%20to%20an%20investment%20meant%20to%20help%20discharge%20a%20future%20obligation.%0D%0AThe%20operation%20of%20the%20sinking%20fund%2C%20no%20doubt%2C%20requires%20discipline%20as%20there%20is%20a%20temptation%20to%20claw%20into%20the%20fund%2C%20especially%20if%20there%20are%20no%20strict%20agreements%20regarding%20the%20establishment%20and%20the%20operation%20of%20the%20fund.%20Empirical%20evidence%20has%20shown%20that%2C%20where%20agreements%20are%20loose%20or%20non-existent%2C%20issuers%20in%20distress%20will%20not%20honour%20the%20sinking%20fund.%20Thus%20greater%20transparency%20is%20required%20from%20the%20beginning.%20The%20principal%20idea%20behind%20the%20fund%20is%20to%20bolster%20confidence%20in%20the%20bonds%20and%20ensure%20there%20is%20full%20subscription%20to%20the%20issue%20to%20enable%20the%20issuer%20to%20raise%20the%20required%20finance.%0D%0AHistorically%2C%20countries%20used%20the%20Gold%20Standard%20to%20capture%20the%20confidence%20of%20economic%20agents%20regarding%20the%20use%20of%20their%20currencies.%20Today%2C%20as%20in%20the%20past%2C%20money%20has%20the%20chief%20functions%20of%20being%20a%20medium%20of%20exchange%2C%20a%20store%20of%20value%20and%20a%20unit%20of%20account.%20As%20the%20volume%20of%20international%20trade%20was%20limited%2C%20payment%20for%20imports%20from%20a%20foreign%20country%20was%20made%20in%20silver%20and%20gold.%20Literally%2C%20it%20meant%20that%20the%20gold%20and%20silver%20coins%20had%20to%20be%20shipped%20to%20the%20country%20from%20where%20the%20goods%20were%20being%20bought.%0D%0AIn%20the%20face%20of%20the%20Industrial%20Revolution%2C%20international%20trade%20soared%2C%20leading%20to%20the%20need%20for%20a%20more%20convenient%20form%20of%20payment.%20It%20was%2C%20therefore%2C%20not%20practical%20for%20countries%20to%20ship%20gold%20and%20silver%20to%20each%20other%20in%20pursuit%20of%20trades.%20Paper%20money%20came%20into%20the%20picture%20while%20governments%20agreed%20to%20convert%20the%20paper%20money%20into%20gold%20on%20demand.%20This%20is%20the%20famous%20%E2%80%9CI%20promise%20to%20pay%20the%20bearer%20on%20demand.%E2%80%9D%0D%0AThe%20gold%20standard%20is%20the%20art%20of%20pegging%20a%20currency%20and%20guaranteeing%20convertibility.%20In%20history%2C%20Great%20Britain%2C%20Japan%2C%20Germany%2C%20the%20United%20States%20and%20most%20other%20major%20trading%20nations%20were%20operating%20the%20gold%20standard%20by%201880.%20The%20standard%20was%20used%20as%20a%20framework%20for%20determining%20exchange%20rates%20in%20order%20to%20facilitate%20international%20trade.%20The%20US%20dollar%20was%20equivalent%20to%2023%2C22%20grains%20of%20pure%20gold.%20Thus%20one%20ounce%20of%20gold%20cost%20US%2420.67%20given%20that%20there%20are%20480%20grains%20in%20an%20ounce.%20On%20one%20hand%2C%20the%20British%20pound%20was%20equivalent%20to%20113%20grains%20of%20pure%20or%20fine%20gold%2C%20making%20one%20ounce%20cost%204%2C25%20pounds.%0D%0AThis%20entails%20that%20a%20holder%20of%20one%20US%20dollar%20could%20demand%2023%2C22%20grains%20of%20gold%20from%20the%20American%20government%20while%20a%20holder%20of%20one%20British%20pound%20could%20demand%20113%20grains%20of%20fine%20gold.%20The%20gold%20par%20values%20in%20either%20the%20US%20dollar%20or%20British%20pound%20terms%20would%20be%20US%2420%2C67%20or%204%2C25%20pounds%20respectively.%20An%20exchange%20rate%20would%20simply%20be%20derived%20as%20one%20pound%20being%20equivalent%20to%20US%244%2C87%20through%20the%20division%20operation%20of%20the%20two%20trading%20countries%E2%80%99%20currencies.%20The%20%E2%80%9Cbearer%E2%80%9D%20would%20be%20paid%20on%20demand%20as%20promised.%0D%0AWhat%20was%20the%20rationale%20behind%20the%20gold%20standard%3F%20It%20was%20to%20maintain%20or%20boost%20confidence%20in%20a%20chosen%20medium%20of%20exchange.%20Remember%20that%20economic%20participants%20used%20a%20medium%20of%20exchange%20with%20intrinsic%20value%2C%20prior%20to%20the%20operation%20of%20the%20gold%20standard.%0D%0AIn%20order%20to%20convince%20participants%20that%20they%20were%20not%20using%20worthless%20pieces%20of%20paper%2C%20governments%20had%20to%20guarantee%20convertibility.%20This%20seems%20to%20have%20been%20the%20spirit%20of%20bond%20notes%3B%20the%20bank%20line%20which%20is%20purported%20to%20be%20backing%20the%20notes%20is%20meant%20to%20give%20confidence%20to%20economic%20participants.%20When%20convertibility%20is%20guaranteed%20and%20one%20exercises%20the%20right%20to%20convert%20and%20it%20is%20fulfilled%2C%20then%20confidence%20is%20either%20upheld%20or%20grown.%0D%0AIf%20that%20is%20the%20case%2C%20why%20then%20are%20economic%20participants%20unwilling%20to%20accept%20the%20bond%20notes%3F%20The%20reason%20is%20that%20they%20do%20not%20trust%20the%20existence%20of%20the%20line%20in%20the%20first%20place%20and%20the%20ability%20of%20the%20governor%20to%20withstand%20political%20pressure%20to%20print%20the%20bonds%20in%20excess%20of%20the%20back-up%20line.%20In%20addition%2C%20there%20is%20no%20guarantee%20of%20convertibility.%20To%20improve%20the%20operation%20of%20the%20bond%20notes%2C%20which%20Tawanda%20Nyambirai%2C%20founder%20of%20TN%20Bank%2C%20described%20as%20%E2%80%9Cthough%20legal%E2%80%A6totally%20unnecessary%E2%80%9D%2C%20the%20central%20bank%20should%20consider%20guaranteeing%20convertibility.%20This%20means%20that%20a%20holder%20of%20the%20notes%20can%20elect%20to%20redeem%20them%20for%20any%20available%20currency%20of%20his%20choice%2C%20most%20likely%20the%20United%20States%20dollar.%20This%20will%20help%20boost%20confidence.%20In%20fact%2C%20government%20would%20achieve%20its%20objective%20of%20restricting%20dollar%20circulation%20in%20the%20domestic%20economy%20quicker%20than%20through%20the%20apparent%20use%20of%20force%20and%20rejection%20of%20persuasive%20discourse.%20Ideally%20the%20RBZ%20should%20have%20considered%20introducing%20bond%20notes%20before%20there%20was%20a%20cash%20shortage.%20This%20would%20have%20helped%20follow%20all%20the%20necessary%20procedures%20and%20persuasive%20steps%20which%20would%20ensure%20the%20project%E2%80%99s%20success.%0D%0AIt%20is%20grounded%20in%20theory%20and%20empirical%20evidence%20that%20for%20money%20to%20function%20well%20as%20a%20medium%20of%20exchange%2C%20unit%20of%20account%20or%20store%20of%20value%2C%20it%20must%20be%20divisible%2C%20portable%2C%20acceptable%2C%20scarce%2C%20durable%20and%20stable.%20The%20lack%20of%20confidence%20is%20affecting%20the%20characteristic%20relating%20to%20the%20general%20acceptability%20of%20money.%20It%20must%20be%20noted%20that%20the%20bond%20notes%20which%20should%20ordinarily%20be%20near-money%20financial%20instruments%2C%20have%20been%20specifically%20elevated%20to%20legal%20tender%20status%20by%20the%20Extraordinary%20Government%20Gazette.%20We%20do%20know%20from%20history%20in%202008%20that%20legal%20tender%20status%20does%20not%20guarantee%20general%20acceptability%20by%20economic%20agents.%20People%20can%20reject%20a%20currency%20by%20pricing%20it%20out%20like%20what%20happened%20with%20the%20Zimbabwe%20dollar.%0D%0AStability%20in%20value%20does%2C%20to%20some%20extent%2C%20depend%20on%20the%20general%20acceptability.%20Governor%20Mangudya%20was%20reported%20in%20the%20media%20as%20warning%20politicians%20that%20no%20amount%20of%20political%20pressure%20would%20force%20him%20to%20print%20bond%20notes%20in%20excess%20of%20US%24200%20million.%20He%20wants%20to%20appear%20independent%20of%20the%20political%20establishment.%20This%20is%20fallacious.%20It%20is%20not%20easy%20for%20anyone%20outside%20the%20political%20establishment%20to%20believe%20Mangudya%20is%20independent%20on%20bond%20notes.%0D%0AIf%20he%20was%2C%20he%20would%20have%20persuaded%20the%20politicians%20to%20properly%20enact%20a%20legal%20framework%20to%20support%20the%20bond%20note%20introduction%2C%20rather%20than%20the%20hurried%20extraordinary%20gazette%20which%20has%20notable%20mistakes%20and%20grammatical%20stumbles.%20The%20governor%20goes%20on%20to%20say%20that%20%E2%80%9Cpeople%20don%E2%80%99t%20know%20how%20money%20is%20printed.%E2%80%9D%20Of%20course%20we%20know%2C%20Mr%20Governor.%20We%20were%20taught%20by%20one%20Gideon%20Gono%20that%20money%20can%20be%20printed%20recklessly%20if%20there%20are%20no%20checks%20and%20balances.%0D%0AI%20must%2C%20however%2C%20say%20that%20Mangudya%20is%20trying%20to%20ensure%20that%20the%20value%20of%20the%20bond%20notes%20will%20be%20stable%20by%20saying%20that%20he%20will%20not%20be%20pushed%20into%20printing%20more.%20If%20that%20is%20true%20of%20Mangudya%2C%20then%20he%20is%20the%20one%20we%20needed%20in%20place%20of%20Gono.%20We%20could%20still%20be%20with%20our%20currency%20today.%20Printing%20money%20does%20lead%20to%20inflation.%20From%201870%20to%20the%20start%20of%20World%20War%20One%20in%201914%2C%20the%20gold%20standard%20worked%20well.%20It%20was%20abandoned%20at%20the%20start%20of%20World%20War%20One%20because%20governments%20funded%20the%20war%20through%20the%20printing%20press.%20Between%201919%20and%201928%20when%20the%20major%20trading%20countries%20returned%20to%20the%20gold%20standard%2C%20some%20of%20them%20did%20so%20at%20the%20pre-war%20levels.%20For%20instance%2C%20Great%20Britain%20pegged%20the%20pound%20to%20gold%20at%20the%20pre-war%20gold%20parity%20level%20of%204%2C25%20pounds%20despite%20substantial%20inflation%20from%20the%20start%20of%20World%20War%20One%20to%201925%20when%20it%20returned%20to%20the%20gold%20standard.%0D%0AConsequently%2C%20British%20goods%20were%20priced%20out%20of%20the%20markets%2C%20thereby%20causing%20an%20economic%20depression.%20As%20foreign%20holders%20of%20pounds%20lost%20confidence%20in%20the%20British%20government%E2%80%99s%20willingness%20to%20maintain%20its%20external%20value%2C%20they%20converted%20the%20pound%20into%20gold.%20This%20resulted%20in%20reserves%20being%20depleted%20and%20finally%20the%20government%20gave%20in%20to%20economic%20dictates%20and%20suspended%20convertibility.%20What%20followed%20was%20a%20flurry%20of%20competitive%20devaluations.%20As%20there%20was%20no%20winner%2C%20by%201939%2C%20at%20the%20start%20of%20World%20War%20Two%2C%20the%20gold%20standard%20was%20dead.%0D%0AThe%20moral%20of%20this%20discussion%20is%20that%20excessive%20printing%20of%20money%20has%20long%20been%20proven%20to%20be%20inflationary.%20This%20is%20enough%20to%20encourage%20the%20RBZ%20to%20stay%20within%20the%20US%24200%20million%20or%20to%20be%20seen%20to%20be%20within.%20The%20governor%20does%20not%20have%20to%20show%20us%20cash%20vaults%20at%20the%20RBZ%20like%20what%20Gono%20did%20during%20his%20time%20but%20he%20must%20put%20sufficient%20measures%20in%20place%20to%20convince%20the%20market%20that%20the%20monetary%20assets%20of%20the%20country%20are%20protected.%0D%0AMoney%20is%20a%20precious%20object%20that%20people%20work%20hard%20for%20all%20their%20lives.%20They%20sacrifice%20time%20with%20their%20families%2C%20wives%20and%20husbands%20to%20earn%20money.%20They%20agree%20to%20have%20their%20bosses%20have%20control%20over%20them%20so%20that%20they%20can%20be%20paid.%20As%20such%2C%20it%20is%20important%20to%20understand%20how%20poignant%20money%20can%20be%20when%20a%20powerful%20authority%20seems%20to%20want%20to%20deprive%20one%20of%20their%20hard-earned%20cash.%0D%0AIt%20is%20in%20this%20spirit%20that%20both%20the%20central%20bank%20and%20government%20should%20consider%20all%20the%20necessary%20measures%20to%20help%20manage%20confidence%20of%20the%20economic%20players.%20Mangudya%20as%20an%20economist%20knows%20that%20no%20one%20can%20fight%20with%20the%20market%20and%20win%20the%20war.%20Even%20famous%20traders%20like%20George%20Soros%20and%20the%20fallen%20trader%20Joseph%20Jett%20of%20Kidder%20Peabody%20know%20that.%0D%0ASome%20citizens%20could%20sympathise%20with%20the%20effort%20to%20introduce%20bond%20notes%20but%20still%20fall%20short%20of%20endorsing%20the%20move%20as%20government%20and%20central%20bank%20both%20lack%20clarity.%0D%0AIndeed%2C%20the%20extraordinary%20gazette%20has%20demonstrated%20that%20there%20is%20some%20missing%20text%20in%20the%20agenda%20of%20bond%20notes.%20For%20the%20sake%20of%20clarity%20and%20transparency%2C%20both%20the%20media%20and%20economists%20can%20play%20a%20key%20role%20in%20disseminating%20positive%20information%20on%20the%20notes.%0D%0ANgwira%20is%20a%20chartered%20accountant%2C%20former%20bank%20treasurer%20and%20former%20university%20lecturer.%20He%20holds%20finance%20and%20business%20qualifications.%20%E2%80%94%20daniel.ngwira%40gmail.com%2C%20%2B267%2073%20113%20161.%0A" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Send by email"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F', '\n\n				   \n				   \n				');" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Print via PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span data-title="Print"></span>
				</a>
				
			</div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TheIndependent_Line -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="5574066062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		<aside id="connect">
		<h3>Subscribe</h3>

		<div class="col-left">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://cupidoj.us4.list-manage.com/subscribe/post?u=ea2fec748ffe926eb28276752&id=561c0109f3" method="post" target="popupwindow" onsubmit="window.open('http://cupidoj.us4.list-manage.com/subscribe/post?u=ea2fec748ffe926eb28276752&id=561c0109f3', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
						<div class="social">
		   				   		<a href="https://www.theindependent.co.zw/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="http://twitter.com/#!/Zimindependent/" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="http://www.facebook.com/pages/Zimbabwe-Independent-Celebrating-15-Years-of-Independent-Thought/108018309278687/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h4>Related Posts:</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-58628">

<a href="https://www.theindependent.co.zw/2016/11/21/trumpquake-geopolitical-911-crass-narratives/" title="Trumpquake, geopolitical 9/11 and crass narratives" class="related-title"><span>Trumpquake, geopolitical 9/11 and crass narratives</span></a>
</li>
<li class="post-id-58623">

<a href="https://www.theindependent.co.zw/2016/11/21/brained-approach-leadership/" title="The ‘brained’ approach to leadership" class="related-title"><span>The ‘brained’ approach to leadership</span></a>
</li>
<li class="post-id-58604">

<a href="https://www.theindependent.co.zw/2016/11/21/marshall-plan-zimbabwe-critical/" title="A Marshall Plan for Zimbabwe is critical" class="related-title"><span>A Marshall Plan for Zimbabwe is critical</span></a>
</li>
<li class="post-id-58588">

<a href="https://www.theindependent.co.zw/2016/11/18/mugabe-must-just-listen-voice-reason/" title="Mugabe must just listen to the voice of reason" class="related-title"><span>Mugabe must just listen to the voice of reason</span></a>
</li>
<li class="post-id-58590">

<a href="https://www.theindependent.co.zw/2016/11/18/leadership-failures-destroy-zim/" title="Leadership failures destroy Zim" class="related-title"><span>Leadership failures destroy Zim</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
		
        <div class="fix"></div>
	</aside>
	<div class="post-utility"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.theindependent.co.zw/2016/11/21/stalled-reforms-sticky-point-zims-new-funding-hunt/" rel="prev"><i class="icon-angle-left"></i> Stalled reforms sticky point in Zim’s new funding hunt</a></div>
	            <div class="nav-next fr"><a href="https://www.theindependent.co.zw/2016/11/21/brained-approach-leadership/" rel="next">The ‘brained’ approach to leadership <i class="icon-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		<!-- MarketGidComposite Start --> <div 
id="MarketGidComposite21866"><center> <a id="mg_add21866" href=" 
" 
target="_blank">Place your ad here</a><br> <a href="" 
target="_blank">Loading...</a> </center></div> <script 
type="text/javascript"> window.MGWidgetTitle21866 = "Promoted Content"; var 
MarketGidDate = new Date(); document.write('<scr'+'ipt 
type="text/javascript" ' +'src="//jsc.mgid.com/t/h/theindependent.co.zw 
.21866.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() 
<http://jsc.mgid.com/t/h/theindependent.co.zw.21866.js?t=%27+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()> 
+ 
'" charset="utf-8" ></scr'+'ipt>'); </script> <!-- MarketGidComposite End 
--><div id="comments"><h5 class="nocomments">No comments yet.</h5></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/21/gold-standard-view-bond-notes/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="https://www.theindependent.co.zw/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='58621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-28" class="widget widget_text">			<div class="textwidget"><!-- /13427547/ZIP_MPU_A -->
<div id='div-gpt-ad-1432118564079-38' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-38'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/6vh80gBAtPo?&autohide=1&showinfo=0&controls=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="#"><img src="https://www.theindependent.co.zw/wp-content/uploads/2016/11/300x100px-Top-Banner2-rbz.jpg" /></a></div>
		</div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="g g-5"><div class="g-dyn a-56 c-1"><a href="#"><img src="https://www.theindependent.co.zw/wp-content/uploads/2016/11/300x600px-Skyscraper-rbz-bonds.jpg" /></a></div></div></div><div id="text-10" class="widget widget_text"><h3>Like Us On Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-Zimbabwe-Independent%2F331288056957552&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=510518712335832" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:290px;" allowTransparency="true"></iframe></div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><!-- /13427547/ZIP_3x1_A -->
<div id='div-gpt-ad-1432118564079-40' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-40'); });
</script>
</div></div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><!-- /13427547/ZIP_MPU_B -->
<div id='div-gpt-ad-1432118564079-39' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-39'); });
</script>
</div></div>
		</div>	
			<div id="pptwj-3" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Latest</a></li>
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>					<li class="comments"><a href="#tab-comm">Comments</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/21/trumpquake-geopolitical-911-crass-narratives/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/04/Trump-100x100.jpg" alt="Donald Trump" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Trumpquake, geopolitical 9/11 and crass narratives" href="https://www.theindependent.co.zw/2016/11/21/trumpquake-geopolitical-911-crass-narratives/">Trumpquake, geopolitical 9/11 and crass narratives</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/21/envoys-grill-mangudya-bond-notes-2/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/01/RESERVE-BANK-GOVERNOR-MANGUDYA1-100x100.jpg" alt="Envoys grill Mangudya on bond notes" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Envoys grill Mangudya on bond notes" href="https://www.theindependent.co.zw/2016/11/21/envoys-grill-mangudya-bond-notes-2/">Envoys grill Mangudya on bond notes</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/21/brained-approach-leadership/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/03/Robert-mandeya-A7-1-100x100.gif" alt="The ‘brained’ approach to leadership" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="The ‘brained’ approach to leadership" href="https://www.theindependent.co.zw/2016/11/21/brained-approach-leadership/">The ‘brained’ approach to leadership</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/21/gold-standard-view-bond-notes/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/08/mangudya-2-100x100.jpg" alt="The gold standard view of bond notes" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="The gold standard view of bond notes" href="https://www.theindependent.co.zw/2016/11/21/gold-standard-view-bond-notes/">The gold standard view of bond notes</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/21/stalled-reforms-sticky-point-zims-new-funding-hunt/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/04/IMF-building-100x100.gif" alt="The ease of doing business index is an index created by the World Bank Group." width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Stalled reforms sticky point in Zim’s new funding hunt" href="https://www.theindependent.co.zw/2016/11/21/stalled-reforms-sticky-point-zims-new-funding-hunt/">Stalled reforms sticky point in Zim’s new funding hunt</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
										<li><a href="http://wordpress.org/extend/plugins/jetpack/" target="_blank">Jetpack plugin</a> with Stats module needs to be enabled.</li>
									</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="commented">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="commented">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="commented">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="commented">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/15/international-airlines-urged-accept-zim-bond-notes/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/01/emirates-100x100.jpg" alt="International airlines urged to accept Zim bond notes" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="International airlines urged to accept Zim bond notes" href="https://www.theindependent.co.zw/2016/11/15/international-airlines-urged-accept-zim-bond-notes/">International airlines urged to accept Zim bond notes</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/18/chiwenga-moves-calm-soldiers/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/09/Bonyongwe-and-Mugabe-100x100.gif" alt="File picture: President Robert Mugabe chats with CIO boss Happyton Bonyongwe (left) and Zimbabwe Defence Forces commander General Constantino Chiwenga (centre)" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Chiwenga moves to calm soldiers" href="https://www.theindependent.co.zw/2016/11/18/chiwenga-moves-calm-soldiers/">Chiwenga moves to calm soldiers</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/18/opc-clashes-zacc/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/11/Goodson-Nguni1-100x100.jpg" alt="Zacc commissioner Goodson Nguni" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="OPC clashes with Zacc" href="https://www.theindependent.co.zw/2016/11/18/opc-clashes-zacc/">OPC clashes with Zacc</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/11/mugabe-gives-tsvangirai-cash/"><img src="//www.theindependent.co.zw/wp-content/uploads/2016/08/mugabe-robert9-100x100.jpg" alt="President R.G.Mugabe" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Mugabe gives Tsvangirai cash" href="https://www.theindependent.co.zw/2016/11/11/mugabe-gives-tsvangirai-cash/">Mugabe gives Tsvangirai cash</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.theindependent.co.zw/2016/11/11/zanu-pf-succession-battle-rocks-cabinet/"><img src="//www.theindependent.co.zw/wp-content/uploads/2013/08/kasukuwere-100x100.jpg" alt="Zanu PF succession battle rocks cabinet" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Zanu PF succession battle rocks cabinet" href="https://www.theindependent.co.zw/2016/11/11/zanu-pf-succession-battle-rocks-cabinet/">Zanu PF succession battle rocks cabinet</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="https://www.theindependent.co.zw/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="text-32" class="widget widget_text">			<div class="textwidget"><!-- /13427547/ZIP_SKY_A -->
<div id='div-gpt-ad-1432118564079-42' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-42'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- /13427547/ZIP_SKY_B -->
<div id='div-gpt-ad-1432118564079-43' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-43'); });
</script>
</div></div>
		</div><div id="text-43" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar_LinkUnit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="2223646868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget">
<!-- /13427547/ZIP_3x1_B -->
<div id='div-gpt-ad-1432118564079-41' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432118564079-41'); });
</script>
</div></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div class="subscribe-call">
		<a href="https://www.theindependent.co.zw/subscribe/"><img src="http://www.theindependent.co.zw/wp-content/uploads/2016/05/zimind-logo.jpg" alt="logo" /></a>
		<a class="subscribe-text" href="https://www.theindependent.co.zw/subscribe/">Subscribe to The Independent now</a>
		<a class="button" href="https://www.theindependent.co.zw/subscribe/">Subscribe</a>
		<div class="fix"></div>
	</div>
	<div class="footer-nav-container">
		<div class="footer-nav">
			<p>Legal:</p>
			<div class="menu"><ul id="menu-legal-menu" class="nav"><li id="menu-item-42125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42125"><a href="https://www.theindependent.co.zw/copyright/">Copyright</a></li>
<li id="menu-item-42128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42128"><a href="https://www.theindependent.co.zw/disclaimer/">Disclaimer</a></li>
<li id="menu-item-42127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42127"><a href="https://www.theindependent.co.zw/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-42126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42126"><a href="https://www.theindependent.co.zw/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Our Partners:</p>
			<div class="menu"><ul id="menu-amh-related-sites" class="nav"><li id="menu-item-22169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22169"><a href="http://thestandard.co.zw" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://thestandard.co.zw', 'The Standard');">The Standard</a></li>
<li id="menu-item-22168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22168"><a href="http://www.mg.co.za/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.mg.co.za/', 'Mail &#038; Guardian Online');">Mail &#038; Guardian Online</a></li>
<li id="menu-item-22167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22167"><a href="http://www.newsday.co.zw" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.newsday.co.zw', 'NewsDay');">NewsDay</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a href="http://www.southerneye.co.zw/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.southerneye.co.zw/', 'Southern Eye');">Southern Eye</a></li>
<li id="menu-item-53902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53902"><a href="http://www.myclassifieds.co.zw" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.myclassifieds.co.zw', 'MyClassifieds');">MyClassifieds</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Categories:</p>
			<div class="menu"><ul id="menu-categories-menu" class="nav"><li id="menu-item-22079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22079"><a href="https://www.theindependent.co.zw/news/">News</a></li>
<li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="https://www.theindependent.co.zw/zimbabwe-business-stories/">Business</a></li>
<li id="menu-item-56326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56326"><a href="https://www.theindependent.co.zw/magazines/">Magazines</a></li>
<li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="https://www.theindependent.co.zw/cartoons/">Cartoons</a></li>
<li id="menu-item-22649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22649"><a href="https://www.theindependent.co.zw/entertainment-news/">Entertainment</a></li>
<li id="menu-item-22652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22652"><a href="https://www.theindependent.co.zw/international/">International</a></li>
<li id="menu-item-22644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22644"><a href="https://www.theindependent.co.zw/political-zimbabwe-stories/">Politics</a></li>
<li id="menu-item-22647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22647"><a href="https://www.theindependent.co.zw/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-22646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22646"><a href="https://www.theindependent.co.zw/zimbabwe-tourism/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22648"><a href="https://www.theindependent.co.zw/letters-news/">Letters</a></li>
<li id="menu-item-22645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22645"><a href="https://www.theindependent.co.zw/videos/">Videos</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56327"><a href="https://www.theindependent.co.zw/supplements/">Supplements</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav last">
			<p>The Independent:</p>
			<div class="menu"><ul id="menu-static-pages-footer-menu" class="nav"><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42129"><a href="https://www.theindependent.co.zw/about-us/">About Us</a></li>
<li id="menu-item-45499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45499"><a href="https://www.theindependent.co.zw/contacts/">Contacts</a></li>
<li id="menu-item-42131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42131"><a href="https://www.theindependent.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-47431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47431"><a href="https://www.theindependent.co.zw/advertise-with-us/">Advertise with us</a></li>
</ul></div>			<div class="fix"></div>	
		</div> 
	</div>
		<footer id="footer" class="col-full">

		
		<div class="col-left">
			<p><img src="/wp-content/uploads/2016/06/amh-logo-smal.png" alt="AMH logo" /></p>		</div>
		
		<div class="col-mid">
			<p>© 2016 The Zimind. All Rights reserved.</p>
		</div>
		
		<div class="col-right">
			<p><p></p></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<img src="https://www.newsday.co.zw/wp-content/uploads/2016/11/HPTO-1.jpg" id="fsb_image"/><script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.theindependent.co.zw","siteURLq":"https:\/\/www.theindependent.co.zw"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.theindependent.co.zw\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.12'></script>
<script type='text/javascript' src='https://www.theindependent.co.zw/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
			<div class="wpusb-modal-mask"
			     data-wpusb-component="social-modal"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks">				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&title=The%20gold%20standard%20view%20of%20bond%20notes" target="_blank"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&media=https%3A%2F%2Fwww.theindependent.co.zw%2Fwp-content%2Fuploads%2F2016%2F08%2Fmangudya-2.jpg&description=The%20gold%20standard%20view%20of%20bond%20notes" target="_blank"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.tumblr.com/share" target="_blank"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=The%20gold%20standard%20view%20of%20bond%20notes%20☛%20https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&text=I just saw%20The%20gold%20standard%20view%20of%20bond%20notes%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=The%20gold%20standard%20view%20of%20bond%20notes&body=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F
%0A%0AThe%20gold%20standard%20view%20of%20bond%20notes%0A%0AAfter%20months%20of%20debate%20and%20agonising%2C%20it%20is%20now%20crystal%20clear%20that%20bond%20notes%20are%20on%20the%20doorstep.%20%0D%0ADaniel%20Ngwira%2CChartered%20Accountant%0D%0AThe%20strongest%20sign%20was%20the%20extraordinary%20Government%20Gazette%20published%20on%20October%2031.%0D%0AWhile%20October%20is%20generally%20a%20month%20of%20surprises%2C%20this%20came%20as%20a%20hard-to-believe%20bombshell.%20It%20was%20hard%20to%20believe%20in%20the%20sense%20that%20no%20economic%20theory%20supports%20the%20success%20of%20a%20currency%20or%20medium%20of%20exchange%20that%20the%20market%2C%20whom%20it%20intends%20to%20serve%2C%20has%20no%20confidence%20in.%20Both%20the%20monetary%20authorities%20and%20the%20bank%20chief%20executives%2C%20who%20have%20supported%20the%20introduction%20of%20the%20notes%2C%20are%20presumed%20to%20be%20fully%20aware%20of%20this.%0D%0AIn%20my%20first%20article%20on%20bond%20notes%2C%20I%20acknowledged%20that%20what%20was%20fundamentally%20inappropriate%20on%20the%20bond%20notes%2C%20more%20than%20anything%20else%2C%20was%20the%20timing.%20The%20timing%20is%20inappropriate%20as%20there%20is%20no%20ounce%20of%20confidence%20left%20in%20the%20monetary%20authorities.%20This%20is%20despite%20the%20fact%20that%20the%20current%20central%20bank%20governor%20John%20Mangudya%20was%20not%20part%20of%20the%20Reserve%20Bank%20of%20Zimbabwe%20regime%20which%20contributed%20to%20the%20erosion%20of%20confidence.%20He%20has%20to%20deal%20with%20the%20crisis%20of%20confidence.%0D%0AIt%20is%20a%20balancing%20act%20between%20what%20is%20right%20for%20the%20economy%20and%20how%20to%20achieve%20that%20through%20moral%20suasion%20as%2C%20literally%2C%20all%20the%20tools%20a%20central%20bank%20governor%20would%20ordinarily%20use%20were%20eroded%20at%20the%20height%20of%20hyperinflationary%20madness%20in%202008.%20This%20was%20due%20to%20quasi-fiscal%20schemes%20such%20as%20Basic%20Commodities%20Supply%20Side%20Intervention%20Programme%20%28Bacossi%29%20and%20the%20agricultural%20farm%20mechanisation%20which%20were%20funded%20through%20the%20excessive%20printing%20of%20money%2C%20in%20its%20many%20shapes%20and%20sizes%2C%20including%20the%20bearer%20cheques%20and%20funny%20denominations%20printed%20on%20bond%20paper.%0D%0AIndeed%2C%20Zimbabwe%20has%20gone%20through%20a%20series%20of%20currency%20transformations.%20It%20is%20important%20to%20remember%20that%20Zimbabwe%20lost%20its%20currency%20way%20back%20in%202003%20when%20it%20started%20using%20the%20bearer%20cheques.%0D%0AThere%20is%20no%20doubt%20that%20Mangudya%20had%20tried%20to%20wear%20a%20thinking%20cap%2C%20in%20the%20face%20of%20a%20liquidity%20crisis%2C%20by%20creating%20the%20bond%20note%20concept.%20When%20one%20looks%20closely%2C%20the%20concept%20behind%20bond%20notes%20mirrors%20that%20of%20the%20gold%20standard%20in%20some%20way%20but%20not%20all.%20This%20shows%20that%20the%20governor%20was%20alive%20to%20the%20fact%20that%20there%20would%20be%20resistance%20in%20introducing%20bond%20notes.%20So%20to%20manage%20that%20resistance%2C%20he%20seemed%20to%20have%20calculated%20that%20there%20was%20a%20need%20to%20back%20the%20notes%20with%20real%20money.%20Of%20course%2C%20it%20is%20worrying%20that%20the%20backing%20was%20done%20with%20another%20currency%20as%20opposed%20to%20gold%20or%20diamonds%2C%20which%20we%20should%20have%20as%20a%20resource-rich%20nation.%20This%20would%20have%20cost%20us%20less%20than%20acquiring%20a%20bank%20facility.%0D%0AThe%20backing%20of%20bond%20notes%20should%2C%20ordinarily%2C%20give%20comfort%20to%20the%20market.%20When%20a%20corporate%20issues%20a%20bond%2C%20it%20expects%20to%20pay%20the%20coupons%20and%20the%20principal%20with%20the%20future%20cash%20flows%20of%20the%20business.%20This%20is%20the%20promise%20whenever%20a%20bond%20is%20issued.%20This%20promise%20is%20based%20on%20cashflow%20projections%20which%20may%20not%20be%20realised%20should%20there%20be%20material%20adverse%20change%20in%20the%20circumstances%20of%20the%20business%20or%20should%20the%20assumptions%20made%20by%20management%20turn%20out%20to%20be%20unrealistic.%0D%0AInvestors%20are%20aware%20of%20this%20risk%2C%20so%20they%20demand%20comfort%20through%20some%20form%20of%20security.%20This%20security%20can%20be%20in%20the%20form%20of%20assets%20which%20can%20be%20lodged%20with%20a%20third%20party%20or%20can%20be%20held%20in%20the%20company%E2%80%99s%20custody%20or%20it%20can%20be%20in%20the%20form%20of%20a%20guarantee%20from%20a%20financially%20sound%20third%20party.%20In%20many%20cases%2C%20the%20bond%20holders%20will%20not%20hold%20the%20security%20in%20their%20custody%20but%20auditable%20evidence%20that%20the%20security%20exists%20is%20enough%20to%20provide%20comfort.%20Alternatively%2C%20the%20corporate%20can%20establish%20a%20sinking%20fund%20which%20proves%20that%20the%20company%20will%20be%20able%20to%20pay%20the%20bond-associated%20cash%20flows%20on%20coupon%20dates%20and%20on%20redemption.%0D%0AIn%20essence%2C%20a%20sinking%20fund%20is%20a%20fund%20established%20by%20a%20corporate%20with%20the%20purpose%20of%20setting%20aside%20cash%20flows%20over%20a%20period%20of%20time%20in%20order%20to%20fund%20a%20known%20future%20obligation.%20The%20idea%20is%20to%20reduce%20the%20burden%20of%20raising%20the%20cash%20required%20to%20redeem%20a%20bond%20at%20a%20future%20known%20date.%20Essentially%2C%20the%20bond%20issuer%20will%20reduce%20the%20risk%20of%20failing%20to%20meet%20the%20obligation%20when%20it%20falls%20due.%20Further%2C%20it%20entails%20that%20the%20bond%20issuer%20will%20not%20need%20to%20set%20aside%20the%20entire%20amount%3B%20there%20is%20an%20interest%20benefit%20due%20to%20the%20operations%20of%20discounting%20techniques%20at%20each%20and%20every%20deposit%20date.%20The%20down%20side%20is%20that%20the%20cash%20may%20be%20needed%20in%20business%20yet%20it%20will%20be%20tied%20to%20an%20investment%20meant%20to%20help%20discharge%20a%20future%20obligation.%0D%0AThe%20operation%20of%20the%20sinking%20fund%2C%20no%20doubt%2C%20requires%20discipline%20as%20there%20is%20a%20temptation%20to%20claw%20into%20the%20fund%2C%20especially%20if%20there%20are%20no%20strict%20agreements%20regarding%20the%20establishment%20and%20the%20operation%20of%20the%20fund.%20Empirical%20evidence%20has%20shown%20that%2C%20where%20agreements%20are%20loose%20or%20non-existent%2C%20issuers%20in%20distress%20will%20not%20honour%20the%20sinking%20fund.%20Thus%20greater%20transparency%20is%20required%20from%20the%20beginning.%20The%20principal%20idea%20behind%20the%20fund%20is%20to%20bolster%20confidence%20in%20the%20bonds%20and%20ensure%20there%20is%20full%20subscription%20to%20the%20issue%20to%20enable%20the%20issuer%20to%20raise%20the%20required%20finance.%0D%0AHistorically%2C%20countries%20used%20the%20Gold%20Standard%20to%20capture%20the%20confidence%20of%20economic%20agents%20regarding%20the%20use%20of%20their%20currencies.%20Today%2C%20as%20in%20the%20past%2C%20money%20has%20the%20chief%20functions%20of%20being%20a%20medium%20of%20exchange%2C%20a%20store%20of%20value%20and%20a%20unit%20of%20account.%20As%20the%20volume%20of%20international%20trade%20was%20limited%2C%20payment%20for%20imports%20from%20a%20foreign%20country%20was%20made%20in%20silver%20and%20gold.%20Literally%2C%20it%20meant%20that%20the%20gold%20and%20silver%20coins%20had%20to%20be%20shipped%20to%20the%20country%20from%20where%20the%20goods%20were%20being%20bought.%0D%0AIn%20the%20face%20of%20the%20Industrial%20Revolution%2C%20international%20trade%20soared%2C%20leading%20to%20the%20need%20for%20a%20more%20convenient%20form%20of%20payment.%20It%20was%2C%20therefore%2C%20not%20practical%20for%20countries%20to%20ship%20gold%20and%20silver%20to%20each%20other%20in%20pursuit%20of%20trades.%20Paper%20money%20came%20into%20the%20picture%20while%20governments%20agreed%20to%20convert%20the%20paper%20money%20into%20gold%20on%20demand.%20This%20is%20the%20famous%20%E2%80%9CI%20promise%20to%20pay%20the%20bearer%20on%20demand.%E2%80%9D%0D%0AThe%20gold%20standard%20is%20the%20art%20of%20pegging%20a%20currency%20and%20guaranteeing%20convertibility.%20In%20history%2C%20Great%20Britain%2C%20Japan%2C%20Germany%2C%20the%20United%20States%20and%20most%20other%20major%20trading%20nations%20were%20operating%20the%20gold%20standard%20by%201880.%20The%20standard%20was%20used%20as%20a%20framework%20for%20determining%20exchange%20rates%20in%20order%20to%20facilitate%20international%20trade.%20The%20US%20dollar%20was%20equivalent%20to%2023%2C22%20grains%20of%20pure%20gold.%20Thus%20one%20ounce%20of%20gold%20cost%20US%2420.67%20given%20that%20there%20are%20480%20grains%20in%20an%20ounce.%20On%20one%20hand%2C%20the%20British%20pound%20was%20equivalent%20to%20113%20grains%20of%20pure%20or%20fine%20gold%2C%20making%20one%20ounce%20cost%204%2C25%20pounds.%0D%0AThis%20entails%20that%20a%20holder%20of%20one%20US%20dollar%20could%20demand%2023%2C22%20grains%20of%20gold%20from%20the%20American%20government%20while%20a%20holder%20of%20one%20British%20pound%20could%20demand%20113%20grains%20of%20fine%20gold.%20The%20gold%20par%20values%20in%20either%20the%20US%20dollar%20or%20British%20pound%20terms%20would%20be%20US%2420%2C67%20or%204%2C25%20pounds%20respectively.%20An%20exchange%20rate%20would%20simply%20be%20derived%20as%20one%20pound%20being%20equivalent%20to%20US%244%2C87%20through%20the%20division%20operation%20of%20the%20two%20trading%20countries%E2%80%99%20currencies.%20The%20%E2%80%9Cbearer%E2%80%9D%20would%20be%20paid%20on%20demand%20as%20promised.%0D%0AWhat%20was%20the%20rationale%20behind%20the%20gold%20standard%3F%20It%20was%20to%20maintain%20or%20boost%20confidence%20in%20a%20chosen%20medium%20of%20exchange.%20Remember%20that%20economic%20participants%20used%20a%20medium%20of%20exchange%20with%20intrinsic%20value%2C%20prior%20to%20the%20operation%20of%20the%20gold%20standard.%0D%0AIn%20order%20to%20convince%20participants%20that%20they%20were%20not%20using%20worthless%20pieces%20of%20paper%2C%20governments%20had%20to%20guarantee%20convertibility.%20This%20seems%20to%20have%20been%20the%20spirit%20of%20bond%20notes%3B%20the%20bank%20line%20which%20is%20purported%20to%20be%20backing%20the%20notes%20is%20meant%20to%20give%20confidence%20to%20economic%20participants.%20When%20convertibility%20is%20guaranteed%20and%20one%20exercises%20the%20right%20to%20convert%20and%20it%20is%20fulfilled%2C%20then%20confidence%20is%20either%20upheld%20or%20grown.%0D%0AIf%20that%20is%20the%20case%2C%20why%20then%20are%20economic%20participants%20unwilling%20to%20accept%20the%20bond%20notes%3F%20The%20reason%20is%20that%20they%20do%20not%20trust%20the%20existence%20of%20the%20line%20in%20the%20first%20place%20and%20the%20ability%20of%20the%20governor%20to%20withstand%20political%20pressure%20to%20print%20the%20bonds%20in%20excess%20of%20the%20back-up%20line.%20In%20addition%2C%20there%20is%20no%20guarantee%20of%20convertibility.%20To%20improve%20the%20operation%20of%20the%20bond%20notes%2C%20which%20Tawanda%20Nyambirai%2C%20founder%20of%20TN%20Bank%2C%20described%20as%20%E2%80%9Cthough%20legal%E2%80%A6totally%20unnecessary%E2%80%9D%2C%20the%20central%20bank%20should%20consider%20guaranteeing%20convertibility.%20This%20means%20that%20a%20holder%20of%20the%20notes%20can%20elect%20to%20redeem%20them%20for%20any%20available%20currency%20of%20his%20choice%2C%20most%20likely%20the%20United%20States%20dollar.%20This%20will%20help%20boost%20confidence.%20In%20fact%2C%20government%20would%20achieve%20its%20objective%20of%20restricting%20dollar%20circulation%20in%20the%20domestic%20economy%20quicker%20than%20through%20the%20apparent%20use%20of%20force%20and%20rejection%20of%20persuasive%20discourse.%20Ideally%20the%20RBZ%20should%20have%20considered%20introducing%20bond%20notes%20before%20there%20was%20a%20cash%20shortage.%20This%20would%20have%20helped%20follow%20all%20the%20necessary%20procedures%20and%20persuasive%20steps%20which%20would%20ensure%20the%20project%E2%80%99s%20success.%0D%0AIt%20is%20grounded%20in%20theory%20and%20empirical%20evidence%20that%20for%20money%20to%20function%20well%20as%20a%20medium%20of%20exchange%2C%20unit%20of%20account%20or%20store%20of%20value%2C%20it%20must%20be%20divisible%2C%20portable%2C%20acceptable%2C%20scarce%2C%20durable%20and%20stable.%20The%20lack%20of%20confidence%20is%20affecting%20the%20characteristic%20relating%20to%20the%20general%20acceptability%20of%20money.%20It%20must%20be%20noted%20that%20the%20bond%20notes%20which%20should%20ordinarily%20be%20near-money%20financial%20instruments%2C%20have%20been%20specifically%20elevated%20to%20legal%20tender%20status%20by%20the%20Extraordinary%20Government%20Gazette.%20We%20do%20know%20from%20history%20in%202008%20that%20legal%20tender%20status%20does%20not%20guarantee%20general%20acceptability%20by%20economic%20agents.%20People%20can%20reject%20a%20currency%20by%20pricing%20it%20out%20like%20what%20happened%20with%20the%20Zimbabwe%20dollar.%0D%0AStability%20in%20value%20does%2C%20to%20some%20extent%2C%20depend%20on%20the%20general%20acceptability.%20Governor%20Mangudya%20was%20reported%20in%20the%20media%20as%20warning%20politicians%20that%20no%20amount%20of%20political%20pressure%20would%20force%20him%20to%20print%20bond%20notes%20in%20excess%20of%20US%24200%20million.%20He%20wants%20to%20appear%20independent%20of%20the%20political%20establishment.%20This%20is%20fallacious.%20It%20is%20not%20easy%20for%20anyone%20outside%20the%20political%20establishment%20to%20believe%20Mangudya%20is%20independent%20on%20bond%20notes.%0D%0AIf%20he%20was%2C%20he%20would%20have%20persuaded%20the%20politicians%20to%20properly%20enact%20a%20legal%20framework%20to%20support%20the%20bond%20note%20introduction%2C%20rather%20than%20the%20hurried%20extraordinary%20gazette%20which%20has%20notable%20mistakes%20and%20grammatical%20stumbles.%20The%20governor%20goes%20on%20to%20say%20that%20%E2%80%9Cpeople%20don%E2%80%99t%20know%20how%20money%20is%20printed.%E2%80%9D%20Of%20course%20we%20know%2C%20Mr%20Governor.%20We%20were%20taught%20by%20one%20Gideon%20Gono%20that%20money%20can%20be%20printed%20recklessly%20if%20there%20are%20no%20checks%20and%20balances.%0D%0AI%20must%2C%20however%2C%20say%20that%20Mangudya%20is%20trying%20to%20ensure%20that%20the%20value%20of%20the%20bond%20notes%20will%20be%20stable%20by%20saying%20that%20he%20will%20not%20be%20pushed%20into%20printing%20more.%20If%20that%20is%20true%20of%20Mangudya%2C%20then%20he%20is%20the%20one%20we%20needed%20in%20place%20of%20Gono.%20We%20could%20still%20be%20with%20our%20currency%20today.%20Printing%20money%20does%20lead%20to%20inflation.%20From%201870%20to%20the%20start%20of%20World%20War%20One%20in%201914%2C%20the%20gold%20standard%20worked%20well.%20It%20was%20abandoned%20at%20the%20start%20of%20World%20War%20One%20because%20governments%20funded%20the%20war%20through%20the%20printing%20press.%20Between%201919%20and%201928%20when%20the%20major%20trading%20countries%20returned%20to%20the%20gold%20standard%2C%20some%20of%20them%20did%20so%20at%20the%20pre-war%20levels.%20For%20instance%2C%20Great%20Britain%20pegged%20the%20pound%20to%20gold%20at%20the%20pre-war%20gold%20parity%20level%20of%204%2C25%20pounds%20despite%20substantial%20inflation%20from%20the%20start%20of%20World%20War%20One%20to%201925%20when%20it%20returned%20to%20the%20gold%20standard.%0D%0AConsequently%2C%20British%20goods%20were%20priced%20out%20of%20the%20markets%2C%20thereby%20causing%20an%20economic%20depression.%20As%20foreign%20holders%20of%20pounds%20lost%20confidence%20in%20the%20British%20government%E2%80%99s%20willingness%20to%20maintain%20its%20external%20value%2C%20they%20converted%20the%20pound%20into%20gold.%20This%20resulted%20in%20reserves%20being%20depleted%20and%20finally%20the%20government%20gave%20in%20to%20economic%20dictates%20and%20suspended%20convertibility.%20What%20followed%20was%20a%20flurry%20of%20competitive%20devaluations.%20As%20there%20was%20no%20winner%2C%20by%201939%2C%20at%20the%20start%20of%20World%20War%20Two%2C%20the%20gold%20standard%20was%20dead.%0D%0AThe%20moral%20of%20this%20discussion%20is%20that%20excessive%20printing%20of%20money%20has%20long%20been%20proven%20to%20be%20inflationary.%20This%20is%20enough%20to%20encourage%20the%20RBZ%20to%20stay%20within%20the%20US%24200%20million%20or%20to%20be%20seen%20to%20be%20within.%20The%20governor%20does%20not%20have%20to%20show%20us%20cash%20vaults%20at%20the%20RBZ%20like%20what%20Gono%20did%20during%20his%20time%20but%20he%20must%20put%20sufficient%20measures%20in%20place%20to%20convince%20the%20market%20that%20the%20monetary%20assets%20of%20the%20country%20are%20protected.%0D%0AMoney%20is%20a%20precious%20object%20that%20people%20work%20hard%20for%20all%20their%20lives.%20They%20sacrifice%20time%20with%20their%20families%2C%20wives%20and%20husbands%20to%20earn%20money.%20They%20agree%20to%20have%20their%20bosses%20have%20control%20over%20them%20so%20that%20they%20can%20be%20paid.%20As%20such%2C%20it%20is%20important%20to%20understand%20how%20poignant%20money%20can%20be%20when%20a%20powerful%20authority%20seems%20to%20want%20to%20deprive%20one%20of%20their%20hard-earned%20cash.%0D%0AIt%20is%20in%20this%20spirit%20that%20both%20the%20central%20bank%20and%20government%20should%20consider%20all%20the%20necessary%20measures%20to%20help%20manage%20confidence%20of%20the%20economic%20players.%20Mangudya%20as%20an%20economist%20knows%20that%20no%20one%20can%20fight%20with%20the%20market%20and%20win%20the%20war.%20Even%20famous%20traders%20like%20George%20Soros%20and%20the%20fallen%20trader%20Joseph%20Jett%20of%20Kidder%20Peabody%20know%20that.%0D%0ASome%20citizens%20could%20sympathise%20with%20the%20effort%20to%20introduce%20bond%20notes%20but%20still%20fall%20short%20of%20endorsing%20the%20move%20as%20government%20and%20central%20bank%20both%20lack%20clarity.%0D%0AIndeed%2C%20the%20extraordinary%20gazette%20has%20demonstrated%20that%20there%20is%20some%20missing%20text%20in%20the%20agenda%20of%20bond%20notes.%20For%20the%20sake%20of%20clarity%20and%20transparency%2C%20both%20the%20media%20and%20economists%20can%20play%20a%20key%20role%20in%20disseminating%20positive%20information%20on%20the%20notes.%0D%0ANgwira%20is%20a%20chartered%20accountant%2C%20former%20bank%20treasurer%20and%20former%20university%20lecturer.%20He%20holds%20finance%20and%20business%20qualifications.%20%E2%80%94%20daniel.ngwira%40gmail.com%2C%20%2B267%2073%20113%20161.%0A" target="_blank"
					   class="wpusb-button-popup wpusb-email-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Send by email"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-printer-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&text=The%20gold%20standard%20view%20of%20bond%20notes" target="_blank"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&text=The%20gold%20standard%20view%20of%20bond%20notes" target="_blank"
					   class="wpusb-button-popup wpusb-skype-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=The%20gold%20standard%20view%20of%20bond%20notes%20☛%20https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-viber-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=The%20gold%20standard%20view%20of%20bond%20notes&body=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F
%0A%0AThe%20gold%20standard%20view%20of%20bond%20notes%0A%0AAfter%20months%20of%20debate%20and%20agonising%2C%20it%20is%20now%20crystal%20clear%20that%20bond%20notes%20are%20on%20the%20doorstep.%20%0D%0ADaniel%20Ngwira%2CChartered%20Accountant%0D%0AThe%20strongest%20sign%20was%20the%20extraordinary%20Government%20Gazette%20published%20on%20October%2031.%0D%0AWhile%20October%20is%20generally%20a%20month%20of%20surprises%2C%20this%20came%20as%20a%20hard-to-believe%20bombshell.%20It%20was%20hard%20to%20believe%20in%20the%20sense%20that%20no%20economic%20theory%20supports%20the%20success%20of%20a%20currency%20or%20medium%20of%20exchange%20that%20the%20market%2C%20whom%20it%20intends%20to%20serve%2C%20has%20no%20confidence%20in.%20Both%20the%20monetary%20authorities%20and%20the%20bank%20chief%20executives%2C%20who%20have%20supported%20the%20introduction%20of%20the%20notes%2C%20are%20presumed%20to%20be%20fully%20aware%20of%20this.%0D%0AIn%20my%20first%20article%20on%20bond%20notes%2C%20I%20acknowledged%20that%20what%20was%20fundamentally%20inappropriate%20on%20the%20bond%20notes%2C%20more%20than%20anything%20else%2C%20was%20the%20timing.%20The%20timing%20is%20inappropriate%20as%20there%20is%20no%20ounce%20of%20confidence%20left%20in%20the%20monetary%20authorities.%20This%20is%20despite%20the%20fact%20that%20the%20current%20central%20bank%20governor%20John%20Mangudya%20was%20not%20part%20of%20the%20Reserve%20Bank%20of%20Zimbabwe%20regime%20which%20contributed%20to%20the%20erosion%20of%20confidence.%20He%20has%20to%20deal%20with%20the%20crisis%20of%20confidence.%0D%0AIt%20is%20a%20balancing%20act%20between%20what%20is%20right%20for%20the%20economy%20and%20how%20to%20achieve%20that%20through%20moral%20suasion%20as%2C%20literally%2C%20all%20the%20tools%20a%20central%20bank%20governor%20would%20ordinarily%20use%20were%20eroded%20at%20the%20height%20of%20hyperinflationary%20madness%20in%202008.%20This%20was%20due%20to%20quasi-fiscal%20schemes%20such%20as%20Basic%20Commodities%20Supply%20Side%20Intervention%20Programme%20%28Bacossi%29%20and%20the%20agricultural%20farm%20mechanisation%20which%20were%20funded%20through%20the%20excessive%20printing%20of%20money%2C%20in%20its%20many%20shapes%20and%20sizes%2C%20including%20the%20bearer%20cheques%20and%20funny%20denominations%20printed%20on%20bond%20paper.%0D%0AIndeed%2C%20Zimbabwe%20has%20gone%20through%20a%20series%20of%20currency%20transformations.%20It%20is%20important%20to%20remember%20that%20Zimbabwe%20lost%20its%20currency%20way%20back%20in%202003%20when%20it%20started%20using%20the%20bearer%20cheques.%0D%0AThere%20is%20no%20doubt%20that%20Mangudya%20had%20tried%20to%20wear%20a%20thinking%20cap%2C%20in%20the%20face%20of%20a%20liquidity%20crisis%2C%20by%20creating%20the%20bond%20note%20concept.%20When%20one%20looks%20closely%2C%20the%20concept%20behind%20bond%20notes%20mirrors%20that%20of%20the%20gold%20standard%20in%20some%20way%20but%20not%20all.%20This%20shows%20that%20the%20governor%20was%20alive%20to%20the%20fact%20that%20there%20would%20be%20resistance%20in%20introducing%20bond%20notes.%20So%20to%20manage%20that%20resistance%2C%20he%20seemed%20to%20have%20calculated%20that%20there%20was%20a%20need%20to%20back%20the%20notes%20with%20real%20money.%20Of%20course%2C%20it%20is%20worrying%20that%20the%20backing%20was%20done%20with%20another%20currency%20as%20opposed%20to%20gold%20or%20diamonds%2C%20which%20we%20should%20have%20as%20a%20resource-rich%20nation.%20This%20would%20have%20cost%20us%20less%20than%20acquiring%20a%20bank%20facility.%0D%0AThe%20backing%20of%20bond%20notes%20should%2C%20ordinarily%2C%20give%20comfort%20to%20the%20market.%20When%20a%20corporate%20issues%20a%20bond%2C%20it%20expects%20to%20pay%20the%20coupons%20and%20the%20principal%20with%20the%20future%20cash%20flows%20of%20the%20business.%20This%20is%20the%20promise%20whenever%20a%20bond%20is%20issued.%20This%20promise%20is%20based%20on%20cashflow%20projections%20which%20may%20not%20be%20realised%20should%20there%20be%20material%20adverse%20change%20in%20the%20circumstances%20of%20the%20business%20or%20should%20the%20assumptions%20made%20by%20management%20turn%20out%20to%20be%20unrealistic.%0D%0AInvestors%20are%20aware%20of%20this%20risk%2C%20so%20they%20demand%20comfort%20through%20some%20form%20of%20security.%20This%20security%20can%20be%20in%20the%20form%20of%20assets%20which%20can%20be%20lodged%20with%20a%20third%20party%20or%20can%20be%20held%20in%20the%20company%E2%80%99s%20custody%20or%20it%20can%20be%20in%20the%20form%20of%20a%20guarantee%20from%20a%20financially%20sound%20third%20party.%20In%20many%20cases%2C%20the%20bond%20holders%20will%20not%20hold%20the%20security%20in%20their%20custody%20but%20auditable%20evidence%20that%20the%20security%20exists%20is%20enough%20to%20provide%20comfort.%20Alternatively%2C%20the%20corporate%20can%20establish%20a%20sinking%20fund%20which%20proves%20that%20the%20company%20will%20be%20able%20to%20pay%20the%20bond-associated%20cash%20flows%20on%20coupon%20dates%20and%20on%20redemption.%0D%0AIn%20essence%2C%20a%20sinking%20fund%20is%20a%20fund%20established%20by%20a%20corporate%20with%20the%20purpose%20of%20setting%20aside%20cash%20flows%20over%20a%20period%20of%20time%20in%20order%20to%20fund%20a%20known%20future%20obligation.%20The%20idea%20is%20to%20reduce%20the%20burden%20of%20raising%20the%20cash%20required%20to%20redeem%20a%20bond%20at%20a%20future%20known%20date.%20Essentially%2C%20the%20bond%20issuer%20will%20reduce%20the%20risk%20of%20failing%20to%20meet%20the%20obligation%20when%20it%20falls%20due.%20Further%2C%20it%20entails%20that%20the%20bond%20issuer%20will%20not%20need%20to%20set%20aside%20the%20entire%20amount%3B%20there%20is%20an%20interest%20benefit%20due%20to%20the%20operations%20of%20discounting%20techniques%20at%20each%20and%20every%20deposit%20date.%20The%20down%20side%20is%20that%20the%20cash%20may%20be%20needed%20in%20business%20yet%20it%20will%20be%20tied%20to%20an%20investment%20meant%20to%20help%20discharge%20a%20future%20obligation.%0D%0AThe%20operation%20of%20the%20sinking%20fund%2C%20no%20doubt%2C%20requires%20discipline%20as%20there%20is%20a%20temptation%20to%20claw%20into%20the%20fund%2C%20especially%20if%20there%20are%20no%20strict%20agreements%20regarding%20the%20establishment%20and%20the%20operation%20of%20the%20fund.%20Empirical%20evidence%20has%20shown%20that%2C%20where%20agreements%20are%20loose%20or%20non-existent%2C%20issuers%20in%20distress%20will%20not%20honour%20the%20sinking%20fund.%20Thus%20greater%20transparency%20is%20required%20from%20the%20beginning.%20The%20principal%20idea%20behind%20the%20fund%20is%20to%20bolster%20confidence%20in%20the%20bonds%20and%20ensure%20there%20is%20full%20subscription%20to%20the%20issue%20to%20enable%20the%20issuer%20to%20raise%20the%20required%20finance.%0D%0AHistorically%2C%20countries%20used%20the%20Gold%20Standard%20to%20capture%20the%20confidence%20of%20economic%20agents%20regarding%20the%20use%20of%20their%20currencies.%20Today%2C%20as%20in%20the%20past%2C%20money%20has%20the%20chief%20functions%20of%20being%20a%20medium%20of%20exchange%2C%20a%20store%20of%20value%20and%20a%20unit%20of%20account.%20As%20the%20volume%20of%20international%20trade%20was%20limited%2C%20payment%20for%20imports%20from%20a%20foreign%20country%20was%20made%20in%20silver%20and%20gold.%20Literally%2C%20it%20meant%20that%20the%20gold%20and%20silver%20coins%20had%20to%20be%20shipped%20to%20the%20country%20from%20where%20the%20goods%20were%20being%20bought.%0D%0AIn%20the%20face%20of%20the%20Industrial%20Revolution%2C%20international%20trade%20soared%2C%20leading%20to%20the%20need%20for%20a%20more%20convenient%20form%20of%20payment.%20It%20was%2C%20therefore%2C%20not%20practical%20for%20countries%20to%20ship%20gold%20and%20silver%20to%20each%20other%20in%20pursuit%20of%20trades.%20Paper%20money%20came%20into%20the%20picture%20while%20governments%20agreed%20to%20convert%20the%20paper%20money%20into%20gold%20on%20demand.%20This%20is%20the%20famous%20%E2%80%9CI%20promise%20to%20pay%20the%20bearer%20on%20demand.%E2%80%9D%0D%0AThe%20gold%20standard%20is%20the%20art%20of%20pegging%20a%20currency%20and%20guaranteeing%20convertibility.%20In%20history%2C%20Great%20Britain%2C%20Japan%2C%20Germany%2C%20the%20United%20States%20and%20most%20other%20major%20trading%20nations%20were%20operating%20the%20gold%20standard%20by%201880.%20The%20standard%20was%20used%20as%20a%20framework%20for%20determining%20exchange%20rates%20in%20order%20to%20facilitate%20international%20trade.%20The%20US%20dollar%20was%20equivalent%20to%2023%2C22%20grains%20of%20pure%20gold.%20Thus%20one%20ounce%20of%20gold%20cost%20US%2420.67%20given%20that%20there%20are%20480%20grains%20in%20an%20ounce.%20On%20one%20hand%2C%20the%20British%20pound%20was%20equivalent%20to%20113%20grains%20of%20pure%20or%20fine%20gold%2C%20making%20one%20ounce%20cost%204%2C25%20pounds.%0D%0AThis%20entails%20that%20a%20holder%20of%20one%20US%20dollar%20could%20demand%2023%2C22%20grains%20of%20gold%20from%20the%20American%20government%20while%20a%20holder%20of%20one%20British%20pound%20could%20demand%20113%20grains%20of%20fine%20gold.%20The%20gold%20par%20values%20in%20either%20the%20US%20dollar%20or%20British%20pound%20terms%20would%20be%20US%2420%2C67%20or%204%2C25%20pounds%20respectively.%20An%20exchange%20rate%20would%20simply%20be%20derived%20as%20one%20pound%20being%20equivalent%20to%20US%244%2C87%20through%20the%20division%20operation%20of%20the%20two%20trading%20countries%E2%80%99%20currencies.%20The%20%E2%80%9Cbearer%E2%80%9D%20would%20be%20paid%20on%20demand%20as%20promised.%0D%0AWhat%20was%20the%20rationale%20behind%20the%20gold%20standard%3F%20It%20was%20to%20maintain%20or%20boost%20confidence%20in%20a%20chosen%20medium%20of%20exchange.%20Remember%20that%20economic%20participants%20used%20a%20medium%20of%20exchange%20with%20intrinsic%20value%2C%20prior%20to%20the%20operation%20of%20the%20gold%20standard.%0D%0AIn%20order%20to%20convince%20participants%20that%20they%20were%20not%20using%20worthless%20pieces%20of%20paper%2C%20governments%20had%20to%20guarantee%20convertibility.%20This%20seems%20to%20have%20been%20the%20spirit%20of%20bond%20notes%3B%20the%20bank%20line%20which%20is%20purported%20to%20be%20backing%20the%20notes%20is%20meant%20to%20give%20confidence%20to%20economic%20participants.%20When%20convertibility%20is%20guaranteed%20and%20one%20exercises%20the%20right%20to%20convert%20and%20it%20is%20fulfilled%2C%20then%20confidence%20is%20either%20upheld%20or%20grown.%0D%0AIf%20that%20is%20the%20case%2C%20why%20then%20are%20economic%20participants%20unwilling%20to%20accept%20the%20bond%20notes%3F%20The%20reason%20is%20that%20they%20do%20not%20trust%20the%20existence%20of%20the%20line%20in%20the%20first%20place%20and%20the%20ability%20of%20the%20governor%20to%20withstand%20political%20pressure%20to%20print%20the%20bonds%20in%20excess%20of%20the%20back-up%20line.%20In%20addition%2C%20there%20is%20no%20guarantee%20of%20convertibility.%20To%20improve%20the%20operation%20of%20the%20bond%20notes%2C%20which%20Tawanda%20Nyambirai%2C%20founder%20of%20TN%20Bank%2C%20described%20as%20%E2%80%9Cthough%20legal%E2%80%A6totally%20unnecessary%E2%80%9D%2C%20the%20central%20bank%20should%20consider%20guaranteeing%20convertibility.%20This%20means%20that%20a%20holder%20of%20the%20notes%20can%20elect%20to%20redeem%20them%20for%20any%20available%20currency%20of%20his%20choice%2C%20most%20likely%20the%20United%20States%20dollar.%20This%20will%20help%20boost%20confidence.%20In%20fact%2C%20government%20would%20achieve%20its%20objective%20of%20restricting%20dollar%20circulation%20in%20the%20domestic%20economy%20quicker%20than%20through%20the%20apparent%20use%20of%20force%20and%20rejection%20of%20persuasive%20discourse.%20Ideally%20the%20RBZ%20should%20have%20considered%20introducing%20bond%20notes%20before%20there%20was%20a%20cash%20shortage.%20This%20would%20have%20helped%20follow%20all%20the%20necessary%20procedures%20and%20persuasive%20steps%20which%20would%20ensure%20the%20project%E2%80%99s%20success.%0D%0AIt%20is%20grounded%20in%20theory%20and%20empirical%20evidence%20that%20for%20money%20to%20function%20well%20as%20a%20medium%20of%20exchange%2C%20unit%20of%20account%20or%20store%20of%20value%2C%20it%20must%20be%20divisible%2C%20portable%2C%20acceptable%2C%20scarce%2C%20durable%20and%20stable.%20The%20lack%20of%20confidence%20is%20affecting%20the%20characteristic%20relating%20to%20the%20general%20acceptability%20of%20money.%20It%20must%20be%20noted%20that%20the%20bond%20notes%20which%20should%20ordinarily%20be%20near-money%20financial%20instruments%2C%20have%20been%20specifically%20elevated%20to%20legal%20tender%20status%20by%20the%20Extraordinary%20Government%20Gazette.%20We%20do%20know%20from%20history%20in%202008%20that%20legal%20tender%20status%20does%20not%20guarantee%20general%20acceptability%20by%20economic%20agents.%20People%20can%20reject%20a%20currency%20by%20pricing%20it%20out%20like%20what%20happened%20with%20the%20Zimbabwe%20dollar.%0D%0AStability%20in%20value%20does%2C%20to%20some%20extent%2C%20depend%20on%20the%20general%20acceptability.%20Governor%20Mangudya%20was%20reported%20in%20the%20media%20as%20warning%20politicians%20that%20no%20amount%20of%20political%20pressure%20would%20force%20him%20to%20print%20bond%20notes%20in%20excess%20of%20US%24200%20million.%20He%20wants%20to%20appear%20independent%20of%20the%20political%20establishment.%20This%20is%20fallacious.%20It%20is%20not%20easy%20for%20anyone%20outside%20the%20political%20establishment%20to%20believe%20Mangudya%20is%20independent%20on%20bond%20notes.%0D%0AIf%20he%20was%2C%20he%20would%20have%20persuaded%20the%20politicians%20to%20properly%20enact%20a%20legal%20framework%20to%20support%20the%20bond%20note%20introduction%2C%20rather%20than%20the%20hurried%20extraordinary%20gazette%20which%20has%20notable%20mistakes%20and%20grammatical%20stumbles.%20The%20governor%20goes%20on%20to%20say%20that%20%E2%80%9Cpeople%20don%E2%80%99t%20know%20how%20money%20is%20printed.%E2%80%9D%20Of%20course%20we%20know%2C%20Mr%20Governor.%20We%20were%20taught%20by%20one%20Gideon%20Gono%20that%20money%20can%20be%20printed%20recklessly%20if%20there%20are%20no%20checks%20and%20balances.%0D%0AI%20must%2C%20however%2C%20say%20that%20Mangudya%20is%20trying%20to%20ensure%20that%20the%20value%20of%20the%20bond%20notes%20will%20be%20stable%20by%20saying%20that%20he%20will%20not%20be%20pushed%20into%20printing%20more.%20If%20that%20is%20true%20of%20Mangudya%2C%20then%20he%20is%20the%20one%20we%20needed%20in%20place%20of%20Gono.%20We%20could%20still%20be%20with%20our%20currency%20today.%20Printing%20money%20does%20lead%20to%20inflation.%20From%201870%20to%20the%20start%20of%20World%20War%20One%20in%201914%2C%20the%20gold%20standard%20worked%20well.%20It%20was%20abandoned%20at%20the%20start%20of%20World%20War%20One%20because%20governments%20funded%20the%20war%20through%20the%20printing%20press.%20Between%201919%20and%201928%20when%20the%20major%20trading%20countries%20returned%20to%20the%20gold%20standard%2C%20some%20of%20them%20did%20so%20at%20the%20pre-war%20levels.%20For%20instance%2C%20Great%20Britain%20pegged%20the%20pound%20to%20gold%20at%20the%20pre-war%20gold%20parity%20level%20of%204%2C25%20pounds%20despite%20substantial%20inflation%20from%20the%20start%20of%20World%20War%20One%20to%201925%20when%20it%20returned%20to%20the%20gold%20standard.%0D%0AConsequently%2C%20British%20goods%20were%20priced%20out%20of%20the%20markets%2C%20thereby%20causing%20an%20economic%20depression.%20As%20foreign%20holders%20of%20pounds%20lost%20confidence%20in%20the%20British%20government%E2%80%99s%20willingness%20to%20maintain%20its%20external%20value%2C%20they%20converted%20the%20pound%20into%20gold.%20This%20resulted%20in%20reserves%20being%20depleted%20and%20finally%20the%20government%20gave%20in%20to%20economic%20dictates%20and%20suspended%20convertibility.%20What%20followed%20was%20a%20flurry%20of%20competitive%20devaluations.%20As%20there%20was%20no%20winner%2C%20by%201939%2C%20at%20the%20start%20of%20World%20War%20Two%2C%20the%20gold%20standard%20was%20dead.%0D%0AThe%20moral%20of%20this%20discussion%20is%20that%20excessive%20printing%20of%20money%20has%20long%20been%20proven%20to%20be%20inflationary.%20This%20is%20enough%20to%20encourage%20the%20RBZ%20to%20stay%20within%20the%20US%24200%20million%20or%20to%20be%20seen%20to%20be%20within.%20The%20governor%20does%20not%20have%20to%20show%20us%20cash%20vaults%20at%20the%20RBZ%20like%20what%20Gono%20did%20during%20his%20time%20but%20he%20must%20put%20sufficient%20measures%20in%20place%20to%20convince%20the%20market%20that%20the%20monetary%20assets%20of%20the%20country%20are%20protected.%0D%0AMoney%20is%20a%20precious%20object%20that%20people%20work%20hard%20for%20all%20their%20lives.%20They%20sacrifice%20time%20with%20their%20families%2C%20wives%20and%20husbands%20to%20earn%20money.%20They%20agree%20to%20have%20their%20bosses%20have%20control%20over%20them%20so%20that%20they%20can%20be%20paid.%20As%20such%2C%20it%20is%20important%20to%20understand%20how%20poignant%20money%20can%20be%20when%20a%20powerful%20authority%20seems%20to%20want%20to%20deprive%20one%20of%20their%20hard-earned%20cash.%0D%0AIt%20is%20in%20this%20spirit%20that%20both%20the%20central%20bank%20and%20government%20should%20consider%20all%20the%20necessary%20measures%20to%20help%20manage%20confidence%20of%20the%20economic%20players.%20Mangudya%20as%20an%20economist%20knows%20that%20no%20one%20can%20fight%20with%20the%20market%20and%20win%20the%20war.%20Even%20famous%20traders%20like%20George%20Soros%20and%20the%20fallen%20trader%20Joseph%20Jett%20of%20Kidder%20Peabody%20know%20that.%0D%0ASome%20citizens%20could%20sympathise%20with%20the%20effort%20to%20introduce%20bond%20notes%20but%20still%20fall%20short%20of%20endorsing%20the%20move%20as%20government%20and%20central%20bank%20both%20lack%20clarity.%0D%0AIndeed%2C%20the%20extraordinary%20gazette%20has%20demonstrated%20that%20there%20is%20some%20missing%20text%20in%20the%20agenda%20of%20bond%20notes.%20For%20the%20sake%20of%20clarity%20and%20transparency%2C%20both%20the%20media%20and%20economists%20can%20play%20a%20key%20role%20in%20disseminating%20positive%20information%20on%20the%20notes.%0D%0ANgwira%20is%20a%20chartered%20accountant%2C%20former%20bank%20treasurer%20and%20former%20university%20lecturer.%20He%20holds%20finance%20and%20business%20qualifications.%20%E2%80%94%20daniel.ngwira%40gmail.com%2C%20%2B267%2073%20113%20161.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-like-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&title=The%20gold%20standard%20view%20of%20bond%20notes" target="_blank"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=The%20gold%20standard%20view%20of%20bond%20notes&url=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F&redirect_uri=https%3A%2F%2Fwww.theindependent.co.zw%2F2016%2F11%2F21%2Fgold-standard-view-bond-notes%2F" target="_blank"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   >

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div></div><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({flush: true}); 
</script>
</body>
</html>